Thread: cod4bot v0.3

Page 9 of 9 FirstFirst ... 789
Results 121 to 129 of 129
  1. #121
    irule441's Avatar
    Join Date
    Aug 2010
    Gender
    male
    Posts
    3
    Reputation
    10
    Thanks
    1
    this hack is detected!!

  2. The Following User Says Thank You to irule441 For This Useful Post:

    satangr (05-13-2011)

  3. #122
    oscar121293's Avatar
    Join Date
    Dec 2008
    Gender
    male
    Posts
    4
    Reputation
    10
    Thanks
    0
    the aimbot of this hack is patch for punk buster. dont use it or u get kicked

  4. #123
    xbeatsszzx's Avatar
    Join Date
    Feb 2010
    Gender
    male
    Location
    Behind a dumpster jerking off. xD jks
    Posts
    2,520
    Reputation
    13
    Thanks
    1,494
    My Mood
    Asleep
    this hack was detected after i released it..
    I Am on this site for the mods for mw2 ONLY. Not hacks.

  5. #124
    cgallagher21's Avatar
    Join Date
    Jun 2010
    Gender
    male
    Posts
    1,583
    Reputation
    11
    Thanks
    296
    My Mood
    Busy
    Detected And is nice

  6. #125
    [MP*GH]Döddel's Avatar
    Join Date
    Sep 2010
    Gender
    male
    Posts
    39
    Reputation
    10
    Thanks
    4
    yeah nice hack dude. only use it on non PB server

  7. #126
    pikhovede's Avatar
    Join Date
    Feb 2011
    Gender
    male
    Posts
    18
    Reputation
    10
    Thanks
    0
    I can't get it to work. I use Winject, but when i go in the game and press "ins" nothing happens

  8. #127
    Marauder's Avatar
    Join Date
    Apr 2011
    Gender
    female
    Location
    Bay Area, CA
    Posts
    1,401
    Reputation
    38
    Thanks
    72
    Just use it on a non-pb server. Then you should be fine

  9. #128
    pikhovede's Avatar
    Join Date
    Feb 2011
    Gender
    male
    Posts
    18
    Reputation
    10
    Thanks
    0
    Quote Originally Posted by MinivanManBACKUP View Post
    Just use it on a non-pb server. Then you should be fine
    Well I wanna use it on a non PB server, but I can't get it to work as I wrote in my other post

    btw. I'm using Win 7 64-bit, and i use winject (run as admin) to eject the .dll
    I don't know if that can help solve the problem
    Last edited by pikhovede; 05-19-2011 at 04:18 AM.

  10. #129
    Skyline.'s Avatar
    Join Date
    Dec 2009
    Gender
    male
    Posts
    10,160
    Reputation
    403
    Thanks
    1,613
    Quote Originally Posted by pikhovede View Post
    Well I wanna use it on a non PB server, but I can't get it to work as I wrote in my other post

    btw. I'm using Win 7 64-bit, and i use winject (run as admin) to eject the .dll
    I don't know if that can help solve the problem
    trying running winject but not in admin mode.


Page 9 of 9 FirstFirst ... 789