Page 5 of 6 FirstFirst ... 3456 LastLast
Results 61 to 75 of 76
  1. #1
    crazygood12's Avatar
    Join Date
    Jul 2008
    Posts
    18
    Reputation
    10
    Thanks
    0

  2. #61
    Windshadow's Avatar
    Join Date
    Oct 2007
    Gender
    male
    Posts
    149
    Reputation
    10
    Thanks
    15
    Quote Originally Posted by silent1990 View Post
    its detected^^
    No is not.

  3. #62
    Offbeat Ninja's Avatar
    Join Date
    Oct 2007
    Gender
    male
    Posts
    75
    Reputation
    12
    Thanks
    58
    this does not work for vista. process watch doesnt work -_-

  4. #63
    Windshadow's Avatar
    Join Date
    Oct 2007
    Gender
    male
    Posts
    149
    Reputation
    10
    Thanks
    15
    Quote Originally Posted by Offbeat Ninja View Post
    this does not work for vista. process watch doesnt work -_-
    Go to process list -> Right click -> Filter -> Type in Engine.exe and keep clicking "Process List" till you see engine.exe then click it. taadaa

  5. #64
    skull100's Avatar
    Join Date
    Aug 2008
    Gender
    male
    Location
    Florida
    Posts
    111
    Reputation
    10
    Thanks
    15
    isnt detected but when i try to conect to process i cant

  6. #65
    hakufu's Avatar
    Join Date
    May 2006
    Gender
    male
    Location
    Florida
    Posts
    177
    Reputation
    10
    Thanks
    7
    has anyone tried xpengine?
    <(banana?)

    PS: read my name backwards...

  7. #66
    skull100's Avatar
    Join Date
    Aug 2008
    Gender
    male
    Location
    Florida
    Posts
    111
    Reputation
    10
    Thanks
    15
    idk i just wanna esp hack :-( btw how do u bypass mhs pm me please lol and great name ufukah

  8. #67
    d7x's Avatar
    Join Date
    Jul 2008
    Gender
    male
    Posts
    57
    Reputation
    10
    Thanks
    9
    I'll try it now.

  9. #68
    skull100's Avatar
    Join Date
    Aug 2008
    Gender
    male
    Location
    Florida
    Posts
    111
    Reputation
    10
    Thanks
    15
    so this is just bs?

  10. #69
    purenoob134's Avatar
    Join Date
    Apr 2007
    Posts
    468
    Reputation
    11
    Thanks
    13
    keep trying but its not detected for sure but when i try to attach Engine.exe to the UCE, it just kicks me off of the UCE...any one help?


    edit: some one said this UCE is bs???

  11. #70
    gudsoldier's Avatar
    Join Date
    Jul 2008
    Gender
    male
    Location
    In your Girlfriends Closet.
    Posts
    1,010
    Reputation
    14
    Thanks
    278
    My Mood
    Mellow
    It doesn't work for me.. I tried everything i usually do on other UCEs... I guess I'll just use my own from now on. XD
    Stop flaming each other, it helps no one, and causes a step backwards rather than a step forwards.

    Read the rules before you decide to voice your opinion.

    Check your Grammar/Spelling/Facts before typing, otherwise I or another member will do it for you. And that just makes you look stupid.

  12. #71
    skull100's Avatar
    Join Date
    Aug 2008
    Gender
    male
    Location
    Florida
    Posts
    111
    Reputation
    10
    Thanks
    15
    ya i just tried a rly old ce i had and well It didnt get detected but when i try to attach to the process i get an error

  13. #72
    d7x's Avatar
    Join Date
    Jul 2008
    Gender
    male
    Posts
    57
    Reputation
    10
    Thanks
    9
    When I try to open Engine.exe a error happens with XPEngine and exits it.

    edit: detected

  14. #73
    gudsoldier's Avatar
    Join Date
    Jul 2008
    Gender
    male
    Location
    In your Girlfriends Closet.
    Posts
    1,010
    Reputation
    14
    Thanks
    278
    My Mood
    Mellow
    Ya, we just stopped discussing this. Leave it alone this post should be closed.
    Stop flaming each other, it helps no one, and causes a step backwards rather than a step forwards.

    Read the rules before you decide to voice your opinion.

    Check your Grammar/Spelling/Facts before typing, otherwise I or another member will do it for you. And that just makes you look stupid.

  15. #74
    Debugger's Avatar
    Join Date
    Jul 2008
    Gender
    male
    Posts
    63
    Reputation
    10
    Thanks
    9
    This works, and I'm referring to people who states that this doesn't work.

  16. #75
    Rickyrudy's Avatar
    Join Date
    Feb 2008
    Gender
    male
    Posts
    277
    Reputation
    10
    Thanks
    26


    Now don't say it doesn't work :3

Page 5 of 6 FirstFirst ... 3456 LastLast

Tags for this Thread