Thread: -ERROR-

Results 1 to 6 of 6
  1. #1
    pureskillx33's Avatar
    Join Date
    Aug 2008
    Posts
    26
    Reputation
    10
    Thanks
    10

    Unhappy -ERROR-

    Is any1 else having this problem? Harold's Bypass isn't really working.... Sometimes I log on perfectly, and half the time when i get to the server selection screen CA just closes and gives me "Error code 10301 about the hackshield" Is there a fix for this? If so post xD

  2. #2
    _Unusual_'s Avatar
    Join Date
    Jul 2008
    Gender
    male
    Posts
    26
    Reputation
    10
    Thanks
    3
    Which bypass are you using? are you injecting any other .dll's into engine.exe?

    Please provide more detailed information.

  3. #3
    pureskillx33's Avatar
    Join Date
    Aug 2008
    Posts
    26
    Reputation
    10
    Thanks
    10
    I did exactly what I did yesterday.. it was working fine and only injecting the bypass into Engine

  4. #4
    pureskillx33's Avatar
    Join Date
    Aug 2008
    Posts
    26
    Reputation
    10
    Thanks
    10
    ------bump------

  5. #5
    pureskillx33's Avatar
    Join Date
    Aug 2008
    Posts
    26
    Reputation
    10
    Thanks
    10
    -----bump-----

  6. #6
    hakufu's Avatar
    Join Date
    May 2006
    Gender
    male
    Location
    Florida
    Posts
    177
    Reputation
    10
    Thanks
    7
    wrks perfectly fine for me
    <(banana?)

    PS: read my name backwards...

Similar Threads

  1. Hellbreath Int Error?
    By RebornAce in forum General
    Replies: 10
    Last Post: 03-06-2009, 10:04 PM
  2. Gunz Error Message
    By A7X Oblivian in forum Gunz General
    Replies: 2
    Last Post: 02-08-2006, 03:00 PM
  3. Connection error
    By DrKaOs in forum WarRock - International Hacks
    Replies: 6
    Last Post: 02-05-2006, 09:37 PM
  4. K Warrock error :(
    By i eat trees in forum WarRock - International Hacks
    Replies: 2
    Last Post: 01-26-2006, 09:40 PM

Tags for this Thread