Results 1 to 6 of 6
  1. #1
    hoppele's Avatar
    Join Date
    Dec 2008
    Gender
    male
    Posts
    5
    Reputation
    10
    Thanks
    0

    i dont know what im doing wrong Oo

    hi , at first my english is not perfect
    my problem is that ive road all posts and nobody got my problem O.o or i didnt seen it. When i start CA at first the mpgh webpage opens , then the game starts and all goes normal , i got the red crossher and when i press del. (on german keyboard Entf.) down on the left corner the hack opens with the options , then the game goes to the log-in window , and then the game close and that happens all time , ive tried it like 7-8time O.O need help plz

  2. #2
    hoppele's Avatar
    Join Date
    Dec 2008
    Gender
    male
    Posts
    5
    Reputation
    10
    Thanks
    0
    ahh ive forgotten , when the game close , i get an error that i have to close the exe. or send it

  3. #3
    m0tastic's Avatar
    Join Date
    Dec 2008
    Posts
    28
    Reputation
    10
    Thanks
    2
    Is this when it says server has closed connection? or what exactly does the error say
    Last edited by m0tastic; 12-24-2008 at 07:39 AM.

  4. #4
    hoppele's Avatar
    Join Date
    Dec 2008
    Gender
    male
    Posts
    5
    Reputation
    10
    Thanks
    0
    no :/ it says nothing only the windows error says that it has to close the game

  5. #5
    m0tastic's Avatar
    Join Date
    Dec 2008
    Posts
    28
    Reputation
    10
    Thanks
    2
    you can try checking your firewall....ummm try running it as an administrator.....uhhh........ive never had this problem so im not exactly sure

  6. #6
    hoppele's Avatar
    Join Date
    Dec 2008
    Gender
    male
    Posts
    5
    Reputation
    10
    Thanks
    0
    and now i got a new editor:

    2009/6/8 ----- 13:36:47 - CombatArms Debug Start!

    Exception code: C0000005


    Fault address: FFFFFBF8 7757F53D:00000083 èðÏ




    EAX:0A41CF3C
    EBX:00000000
    ECX:0A41CF3C
    EDX:0A115A90
    ESI:7757427B
    EDI:77531D91


    CS:EIP:001B:FFFFFBF8


    SS:ESP:0023:03CFFF98 EBP:03CFFFAC


    DS:0023 ES:0023 FS:003B GS:0000


    Flags:00010206



    Call stack:

    Address Frame Logical addr Module


    Call_Static[0]: FFFFFBF8 03CFFFAC 0000:00000000

    Call_Static[1]: FFFFFBF8 03CFFFEC 0000:00000000




    Client_Version:


    Player uID: 0


    CPUSpeed: 2399 MHz

    Identifier: x86 Family 6 Model 15 Stepping 11

    ProcessType: Intel Pentium (II/Pro)

    VideoCard: NVIDIA GeForce 8800 GTX


    System_Memory

    Total: 1073741823

    Use: 0

    [debug_info_end]

    2009/6/8 ----- 13:36:48 - CombatArms Debug End

Similar Threads

  1. [Help Request] Somethings wrong, but i dont know what
    By PasterOfMuppets in forum CrossFire Help
    Replies: 5
    Last Post: 06-02-2011, 11:53 AM
  2. I dont know whats wrong?!?
    By aluseu in forum Combat Arms Hack Coding / Programming / Source Code
    Replies: 1
    Last Post: 03-21-2010, 04:01 AM
  3. hi i have injector but now dont know what to do
    By Adypoker1 in forum CrossFire Hacks & Cheats
    Replies: 2
    Last Post: 07-11-2009, 03:54 AM
  4. What i doing wrong? (please read)
    By cristian31 in forum Combat Arms Hacks & Cheats
    Replies: 9
    Last Post: 08-10-2008, 02:36 PM
  5. Replies: 6
    Last Post: 01-26-2008, 11:57 AM

Tags for this Thread