Page 46 of 100 FirstFirst ... 3644454647485696 ... LastLast
Results 676 to 690 of 1491
  1. #1
    Obama's Avatar
    Join Date
    Dec 2008
    Gender
    male
    Location
    The Black house
    Posts
    22,197
    Reputation
    870
    Thanks
    6,071
    My Mood
    Cool

    HELP THREAD(post ANY questions here)

    Last edited by Obama; 08-23-2009 at 04:19 PM. Reason: error code guide was added

  2. The Following 36 Users Say Thank You to Obama For This Useful Post:

    !~_Creedy_~! (07-28-2009),3004161 (08-02-2009),aamalo (08-14-2009),akila111 (07-22-2009),Ali (08-05-2009),Amaurys-RD (08-13-2009),AuraHacker (08-02-2009),cahackerishere (08-04-2009),cash001 (11-01-2009),CiAo! (08-01-2009),clashbanger101 (08-14-2009),Derek (07-20-2009),[MPGH]Disturbed (07-19-2009),EricochO (08-17-2009),isaiash22 (09-18-2009),Jalbert15 (08-18-2009),JIGS4W (08-21-2009),Ltlouis (07-29-2009),marky901076 (08-12-2009),mxshwarz (07-18-2009),NOOB (06-21-2011),p3erf80g4949 (09-13-2009),Pancholandia (07-19-2009),phucu (08-02-2009),Pixie (08-08-2009),richardaml (08-11-2009),Rocco (08-10-2009),shawnyboi15 (08-21-2009),simon133 (08-15-2009),sweenyrich (08-12-2009),tony3465 (08-15-2009),Truly Free (07-21-2009),vojtex (08-03-2009),wegfawerg (08-13-2009),wetrichard (07-22-2009),whitten (07-19-2009)

  3. #676
    deathninjak0's Avatar
    Join Date
    Feb 2009
    Gender
    male
    Posts
    1,512
    Reputation
    12
    Thanks
    294
    My Mood
    Cool
    What are the new features from Neverborns new thread.

    http://www.mpgh.net/forum/164-combat...clip-more.html

    Its kinda the same really...

  4. #677
    livelife's Avatar
    Join Date
    Jan 2009
    Gender
    male
    Location
    somewhere
    Posts
    40
    Reputation
    10
    Thanks
    1
    My Mood
    Cool
    Quote Originally Posted by whitten View Post
    Your problem: I am using the Legify XFire hack and the speed hack from Dark something lol. Anyways, when i die it take me like 30 something seconds to respawn...idk if anyone else is experiencing these problems but im pretty fucking pissed. Any suggestions? lol.
    Operating system(xp or vista): Vista
    The hack: Told you above.
    screen shot(optional): If i had video capture program i would show you but i don't...
    Any more information you can give: This is bullshit!


    EDIT
    also does anyone know if this injector has already been posted?

    if not i can release it.
    i just don't want to spam the thread with injectors.
    my prob its a lil pages bak

  5. #678
    dep01's Avatar
    Join Date
    Jan 2009
    Gender
    male
    Location
    U.S.A
    Posts
    122
    Reputation
    10
    Thanks
    17
    My Mood
    Cheeky
    Your problem:when i lower (idk what its called) c.a. it stops responding
    Operating system:vista
    The hack:none
    screen shot:none
    Any more information you can give:
    it just stops working....i hav no idea why..i redownloaded c.a. too

  6. #679
    Vizz's Avatar
    Join Date
    Apr 2009
    Gender
    male
    Location
    Five ★'s
    Posts
    3,245
    Reputation
    112
    Thanks
    1,968
    My Mood
    Bored
    Try ending the process 'Engine.exe' in your task manager.

    Or try restarting your computer.

  7. #680
    Obama's Avatar
    Join Date
    Dec 2008
    Gender
    male
    Location
    The Black house
    Posts
    22,197
    Reputation
    870
    Thanks
    6,071
    My Mood
    Cool
    Quote Originally Posted by livelife View Post
    my prob its a lil pages bak
    I have no idea what the solution to that problem is.

    Quote Originally Posted by dep01 View Post
    Your problem:when i lower (idk what its called) c.a. it stops responding
    Operating system:vista
    The hack:none
    screen shot:none
    Any more information you can give:
    it just stops working....i hav no idea why..i redownloaded c.a. too
    Try running the launcher in your combat arms folder as admin.

  8. #681
    User1's Avatar
    Join Date
    Jul 2009
    Gender
    female
    Location
    Above the influence
    Posts
    4,085
    Reputation
    61
    Thanks
    4,294,967,295
    My Mood
    Crappy
    Quote Originally Posted by dep01 View Post
    Your problem:when i lower (idk what its called) c.a. it stops responding
    Operating system:vista
    The hack:none
    screen shot:none
    Any more information you can give:
    it just stops working....i hav no idea why..i redownloaded c.a. too
    when you lower...? resolution? graphix settings? speed hack?
    Any donations would help


    Quote Originally Posted by Bombsaway707

    HOLY SHIT ITS USER1
    Quote Originally Posted by Blood

    HOLY SHIT ITS USER1
    Quote Originally Posted by Alby-kun


    HOLY SHIT ITS USER1
    Quote Originally Posted by Ali

    HOLY SHIT ITS USER1
    Quote Originally Posted by CodeDemon
    HOLY SHIT ITS USER1
    Quote Originally Posted by Jussofresh View Post
    HOLY SHIT ITS USER1!
    [21:13] CoderNever: HOLY SHIT ITS USER1!
    Yes it is me... Yup Yup




  9. The Following User Says Thank You to User1 For This Useful Post:

    NOOB (06-21-2011)

  10. #682
    animalcrazy7's Avatar
    Join Date
    Aug 2009
    Gender
    male
    Posts
    1
    Reputation
    10
    Thanks
    1
    Hi, Im trying to use a hack, this hack:

    http://www.mpgh.net/forum/164-combat_arms/33893-multiplayer-game-hacking_public_combat_arms_hack_v1_05_a.html

    My problem: I downloaded the .net stuff both 1.0 and 2.0, put my username and password that i use to log onto this forum. and then i put CA and the hack as run as admin and compatibilty as windows xp. and i turned off UAC. This is what happend

    I double click the Hack: MCAPUBHACK.exe
    I get a popup message: Press "END" to exit without injection, (I click ok here)
    I Double click CA and then I click play.
    Then It says UPDATE REQUIRED. and ends the hack and CA.

    What do i do, i am very confused and i would love some help with this problem (that is if your not to busy)

    Operating system: Vista
    The hack: http://www.mpgh.net/forum/164-combat_arms/33893-multiplayer-game-hacking_public_combat_arms_hack_v1_05_a.html


    Screen shot(optional): None.

    Please Help!

    Happy Hacking!

  11. The Following User Says Thank You to animalcrazy7 For This Useful Post:

    NOOB (06-21-2011)

  12. #683
    geti's Avatar
    Join Date
    Aug 2009
    Gender
    male
    Location
    behind you
    Posts
    141
    Reputation
    10
    Thanks
    14
    My Mood
    Amused
    ummm
    thats a very old hack and wont work anymore
    good luck with that

  13. The Following User Says Thank You to geti For This Useful Post:

    NOOB (06-21-2011)

  14. #684
    codysk14's Avatar
    Join Date
    Feb 2009
    Gender
    male
    Posts
    162
    Reputation
    10
    Thanks
    9
    My Mood
    Amused
    i cant fin any threads on tapping program can someone help me iv searched and just cant find it

  15. The Following User Says Thank You to codysk14 For This Useful Post:

    NOOB (06-21-2011)

  16. #685
    Vizz's Avatar
    Join Date
    Apr 2009
    Gender
    male
    Location
    Five ★'s
    Posts
    3,245
    Reputation
    112
    Thanks
    1,968
    My Mood
    Bored

  17. The Following User Says Thank You to Vizz For This Useful Post:

    NOOB (06-21-2011)

  18. #686
    IME's Avatar
    Join Date
    Mar 2009
    Gender
    male
    Location
    Japan
    Posts
    109
    Reputation
    14
    Thanks
    8
    My Mood
    Aggressive
    Quote Originally Posted by Obama View Post
    Ok I asked christian(toymaker) and he said you should reinstall your web browser.

    If that does not fix the problem your registry is fucked up and you need to run a registry scan or run your antivirus.
    ok i ran a registry scan and got a crap load of errors (12) now my dlls look like gears, like they are supposed to, but now they open in contexmenu. and it still doesnt work. is my computer fucked up beyond belife, or is it just me?

  19. The Following User Says Thank You to IME For This Useful Post:

    NOOB (06-21-2011)

  20. #687
    hunter1118's Avatar
    Join Date
    Nov 2008
    Gender
    male
    Posts
    172
    Reputation
    10
    Thanks
    17
    My Mood
    Fine
    Your problem/C

    Operating system(xp or vista):Xp SP3

    The hack:[RELEASE] SUPER KNIFE, NO RECOIL, INSTA-SPAWN, INSTA-CLIP, AND MORE

    screen shot(optional):None

    Any more information you can give:I D/C at login Screen. (when I Alt+Tab)

    Hack from:never born

  21. The Following User Says Thank You to hunter1118 For This Useful Post:

    NOOB (06-21-2011)

  22. #688
    User1's Avatar
    Join Date
    Jul 2009
    Gender
    female
    Location
    Above the influence
    Posts
    4,085
    Reputation
    61
    Thanks
    4,294,967,295
    My Mood
    Crappy
    its ur computer problem, probably. Does it DC if you don't alt+tab?
    Any donations would help


    Quote Originally Posted by Bombsaway707

    HOLY SHIT ITS USER1
    Quote Originally Posted by Blood

    HOLY SHIT ITS USER1
    Quote Originally Posted by Alby-kun


    HOLY SHIT ITS USER1
    Quote Originally Posted by Ali

    HOLY SHIT ITS USER1
    Quote Originally Posted by CodeDemon
    HOLY SHIT ITS USER1
    Quote Originally Posted by Jussofresh View Post
    HOLY SHIT ITS USER1!
    [21:13] CoderNever: HOLY SHIT ITS USER1!
    Yes it is me... Yup Yup




  23. The Following User Says Thank You to User1 For This Useful Post:

    NOOB (06-21-2011)

  24. #689
    Acen's Avatar
    Join Date
    Aug 2009
    Gender
    male
    Location
    Have you checked under YOUR BED?!?!?!?!?!?!?!?!?
    Posts
    174
    Reputation
    10
    Thanks
    19
    My Mood
    Bitchy

    LOLZ2MUCH SERVER HACK PROBLAM, LAPTOP!!!!!!!

    HI IM A CHOOB WHO IS USING A LAPTOP.
    OS: VISTA
    HACK: LOLZ2MUCH SERVER HACK
    PROBLAM: I CANT FIRGURE OUT HOW TO GET IT TO WORK WITH NO NUMPAD... HELPZIES. I TRIED USING ONSCREEN KEYBOARD. AND NOTHIN

  25. The Following User Says Thank You to Acen For This Useful Post:

    NOOB (06-21-2011)

  26. #690
    elemein's Avatar
    Join Date
    Dec 2008
    Gender
    male
    Posts
    57
    Reputation
    10
    Thanks
    16
    My Mood
    Bitchy
    I looked around a few pages, and im sure its somewhere, but i couldnt be bothered to look through 61 pages..

    OS: XP
    Hack: Auto Aim made by ddd555 using Faiths Valkyrie Injector, with bypass.dll and d3d9.dll injected
    Screenshot: None
    Additional Information: Right after I login when it is conecting to nexon and such, it d/c's me (Not before login, its AFTER login, almost immediately, where it conencts to Nexon and such.)

  27. The Following User Says Thank You to elemein For This Useful Post:

    NOOB (06-21-2011)

Page 46 of 100 FirstFirst ... 3644454647485696 ... LastLast

Similar Threads

  1. Asking Thread post your question here!!
    By monem1996 in forum CrossFire Help
    Replies: 9
    Last Post: 07-17-2010, 04:53 AM
  2. Help thread : Post all questions/Answers here!
    By Pixie in forum Visual Basic Programming
    Replies: 26
    Last Post: 12-04-2009, 02:16 AM
  3. Ask any question here to me The Expert
    By Noescapingus in forum Combat Arms Hacks & Cheats
    Replies: 51
    Last Post: 01-03-2009, 01:41 AM
  4. Ask any question here for to me The Expert
    By Noescapingus in forum Combat Arms Hacks & Cheats
    Replies: 0
    Last Post: 12-19-2008, 06:42 PM
  5. [REQUEST]POST ANY CA HACKS IN THIS THREAD
    By bdougie221 in forum Combat Arms Hacks & Cheats
    Replies: 8
    Last Post: 10-07-2008, 09:50 PM

Tags for this Thread