Page 49 of 100 FirstFirst ... 3947484950515999 ... LastLast
Results 721 to 735 of 1491
  1. #1
    Obama's Avatar
    Join Date
    Dec 2008
    Gender
    male
    Location
    The Black house
    Posts
    22,197
    Reputation
    870
    Thanks
    6,071
    My Mood
    Cool

    HELP THREAD(post ANY questions here)

    Last edited by Obama; 08-23-2009 at 04:19 PM. Reason: error code guide was added

  2. The Following 36 Users Say Thank You to Obama For This Useful Post:

    !~_Creedy_~! (07-28-2009),3004161 (08-02-2009),aamalo (08-14-2009),akila111 (07-22-2009),Ali (08-05-2009),Amaurys-RD (08-13-2009),AuraHacker (08-02-2009),cahackerishere (08-04-2009),cash001 (11-01-2009),CiAo! (08-01-2009),clashbanger101 (08-14-2009),Derek (07-20-2009),[MPGH]Disturbed (07-19-2009),EricochO (08-17-2009),isaiash22 (09-18-2009),Jalbert15 (08-18-2009),JIGS4W (08-21-2009),Ltlouis (07-29-2009),marky901076 (08-12-2009),mxshwarz (07-18-2009),NOOB (06-21-2011),p3erf80g4949 (09-13-2009),Pancholandia (07-19-2009),phucu (08-02-2009),Pixie (08-08-2009),richardaml (08-11-2009),Rocco (08-10-2009),shawnyboi15 (08-21-2009),simon133 (08-15-2009),sweenyrich (08-12-2009),tony3465 (08-15-2009),Truly Free (07-21-2009),vojtex (08-03-2009),wegfawerg (08-13-2009),wetrichard (07-22-2009),whitten (07-19-2009)

  3. #721
    User1's Avatar
    Join Date
    Jul 2009
    Gender
    female
    Location
    Above the influence
    Posts
    4,085
    Reputation
    61
    Thanks
    4,294,967,295
    My Mood
    Crappy
    I think lolz2much dual boots xp and vista... Maybe he made it on his XP partition and it h8ts vista just like us :3
    Any donations would help


    Quote Originally Posted by Bombsaway707

    HOLY SHIT ITS USER1
    Quote Originally Posted by Blood

    HOLY SHIT ITS USER1
    Quote Originally Posted by Alby-kun


    HOLY SHIT ITS USER1
    Quote Originally Posted by Ali

    HOLY SHIT ITS USER1
    Quote Originally Posted by CodeDemon
    HOLY SHIT ITS USER1
    Quote Originally Posted by Jussofresh View Post
    HOLY SHIT ITS USER1!
    [21:13] CoderNever: HOLY SHIT ITS USER1!
    Yes it is me... Yup Yup




  4. The Following User Says Thank You to User1 For This Useful Post:

    NOOB (06-21-2011)

  5. #722
    Obama's Avatar
    Join Date
    Dec 2008
    Gender
    male
    Location
    The Black house
    Posts
    22,197
    Reputation
    870
    Thanks
    6,071
    My Mood
    Cool
    Quote Originally Posted by nectros View Post
    Hey man! i have a problem with my windows vista and combat arms the problem is that i have a video card that is not compatible with directx10 and i cant play combat arms now... how i unistall or downgrade or whatever to put to direct x 9.0c or 9.0l?¿?

    Thank You
    Uninstall direct X 10 and go to google and download 9.0

    Quote Originally Posted by Tobi-SadNess View Post
    Yeah. At first I removed the 4 texture that the thread "WAYS TO REDUCE LAG" tell you.
    Which are shown in this SS.


    Then After the latest update, found a thread saying that instead of using the chams for one game.
    You can Delete the file called Texture.rez or just re-name it incase you want the old look back.
    I re-named it and here's a SS of it too.


    Thanks obama for the quick replies.
    Your removing the wrong files. Your suppose to only remove the texture files.
    Remove the 4 files with "tex" in front of them, not the "chars"
    .
    Last edited by Obama; 08-12-2009 at 09:41 PM.

  6. The Following 2 Users Say Thank You to Obama For This Useful Post:

    NOOB (06-21-2011),Tobi-SadNess (08-12-2009)

  7. #723
    Tobi-SadNess's Avatar
    Join Date
    Mar 2009
    Gender
    male
    Posts
    19
    Reputation
    10
    Thanks
    3
    My Mood
    Cheeky
    I tried what you said Obama.
    It worked with out hacks, though with any of the hacks I'm using the same thing happens.
    Any suggestions?

  8. The Following User Says Thank You to Tobi-SadNess For This Useful Post:

    NOOB (06-21-2011)

  9. #724
    d00ms33k3r's Avatar
    Join Date
    Oct 2008
    Gender
    male
    Location
    at a party
    Posts
    225
    Reputation
    10
    Thanks
    35
    My Mood
    Buzzed
    i'm trying to find my address for my y value in ce but when i search for unknown initial value no addresses come up??
    and i'm using vista








  10. The Following User Says Thank You to d00ms33k3r For This Useful Post:

    NOOB (06-21-2011)

  11. #725
    Obama's Avatar
    Join Date
    Dec 2008
    Gender
    male
    Location
    The Black house
    Posts
    22,197
    Reputation
    870
    Thanks
    6,071
    My Mood
    Cool
    Quote Originally Posted by Tobi-SadNess View Post
    I tried what you said Obama.
    It worked with out hacks, though with any of the hacks I'm using the same thing happens.
    Any suggestions?
    What hacks r u using?

  12. The Following User Says Thank You to Obama For This Useful Post:

    NOOB (06-21-2011)

  13. #726
    User1's Avatar
    Join Date
    Jul 2009
    Gender
    female
    Location
    Above the influence
    Posts
    4,085
    Reputation
    61
    Thanks
    4,294,967,295
    My Mood
    Crappy
    Quote Originally Posted by d00ms33k3r View Post
    i'm trying to find my address for my y value in ce but when i search for unknown initial value no addresses come up??
    and i'm using vista
    Did you try the CE tutorial first?
    Any donations would help


    Quote Originally Posted by Bombsaway707

    HOLY SHIT ITS USER1
    Quote Originally Posted by Blood

    HOLY SHIT ITS USER1
    Quote Originally Posted by Alby-kun


    HOLY SHIT ITS USER1
    Quote Originally Posted by Ali

    HOLY SHIT ITS USER1
    Quote Originally Posted by CodeDemon
    HOLY SHIT ITS USER1
    Quote Originally Posted by Jussofresh View Post
    HOLY SHIT ITS USER1!
    [21:13] CoderNever: HOLY SHIT ITS USER1!
    Yes it is me... Yup Yup




  14. The Following User Says Thank You to User1 For This Useful Post:

    NOOB (06-21-2011)

  15. #727
    Tobi-SadNess's Avatar
    Join Date
    Mar 2009
    Gender
    male
    Posts
    19
    Reputation
    10
    Thanks
    3
    My Mood
    Cheeky

  16. The Following User Says Thank You to Tobi-SadNess For This Useful Post:

    NOOB (06-21-2011)

  17. #728
    d00ms33k3r's Avatar
    Join Date
    Oct 2008
    Gender
    male
    Location
    at a party
    Posts
    225
    Reputation
    10
    Thanks
    35
    My Mood
    Buzzed
    Quote Originally Posted by User1 View Post
    Did you try the CE tutorial first?
    yes it works in there but not with ca








  18. The Following User Says Thank You to d00ms33k3r For This Useful Post:

    NOOB (06-21-2011)

  19. #729
    User1's Avatar
    Join Date
    Jul 2009
    Gender
    female
    Location
    Above the influence
    Posts
    4,085
    Reputation
    61
    Thanks
    4,294,967,295
    My Mood
    Crappy
    Are you sure u've done it correctly?
    Any donations would help


    Quote Originally Posted by Bombsaway707

    HOLY SHIT ITS USER1
    Quote Originally Posted by Blood

    HOLY SHIT ITS USER1
    Quote Originally Posted by Alby-kun


    HOLY SHIT ITS USER1
    Quote Originally Posted by Ali

    HOLY SHIT ITS USER1
    Quote Originally Posted by CodeDemon
    HOLY SHIT ITS USER1
    Quote Originally Posted by Jussofresh View Post
    HOLY SHIT ITS USER1!
    [21:13] CoderNever: HOLY SHIT ITS USER1!
    Yes it is me... Yup Yup




  20. The Following User Says Thank You to User1 For This Useful Post:

    NOOB (06-21-2011)

  21. #730
    Obama's Avatar
    Join Date
    Dec 2008
    Gender
    male
    Location
    The Black house
    Posts
    22,197
    Reputation
    870
    Thanks
    6,071
    My Mood
    Cool
    Quote Originally Posted by Tobi-SadNess View Post
    I have never encountered this program. I think you might want to reinstall if you haven't already. Memory may be fucked up in dll but I doubt it. Noone else has had this problem

  22. The Following User Says Thank You to Obama For This Useful Post:

    NOOB (06-21-2011)

  23. #731
    demonstration's Avatar
    Join Date
    May 2008
    Gender
    male
    Posts
    13
    Reputation
    10
    Thanks
    1
    problem- after loading screen combat arms just exits.
    hack- neverborn's super knife no recoil and more thing.
    OS-Xp

    anything else- alright, ca won't work in compatibility mode 2000 but does in 95. 95 is good but 2000 is better. Any help?

  24. The Following User Says Thank You to demonstration For This Useful Post:

    NOOB (06-21-2011)

  25. #732
    Obama's Avatar
    Join Date
    Dec 2008
    Gender
    male
    Location
    The Black house
    Posts
    22,197
    Reputation
    870
    Thanks
    6,071
    My Mood
    Cool
    Quote Originally Posted by demonstration View Post
    problem- after loading screen combat arms just exits.
    hack- neverborn's super knife no recoil and more thing.
    OS-Xp

    anything else- alright, ca won't work in compatibility mode 2000 but does in 95. 95 is good but 2000 is better. Any help?
    Im pretty sure the hack doesn't work for 90% of xp users.

  26. The Following User Says Thank You to Obama For This Useful Post:

    NOOB (06-21-2011)

  27. #733
    Tobi-SadNess's Avatar
    Join Date
    Mar 2009
    Gender
    male
    Posts
    19
    Reputation
    10
    Thanks
    3
    My Mood
    Cheeky
    Alright thanks for the help so far.
    Would you suggest maybe getting a new graphics card?

  28. The Following User Says Thank You to Tobi-SadNess For This Useful Post:

    NOOB (06-21-2011)

  29. #734
    wello's Avatar
    Join Date
    Dec 2008
    Gender
    male
    Posts
    106
    Reputation
    10
    Thanks
    12
    My Mood
    Inspired
    Your problem:Combat arms keeps crashing on me after lik 3-5 minutes.
    Operating system(xp or vista):Vista
    The hack:TNT using per x injector

    Any more information you can give:The hack was working well before. I have been using it for days n it was okay untill it started to crash.

  30. The Following User Says Thank You to wello For This Useful Post:

    NOOB (06-21-2011)

  31. #735
    Obama's Avatar
    Join Date
    Dec 2008
    Gender
    male
    Location
    The Black house
    Posts
    22,197
    Reputation
    870
    Thanks
    6,071
    My Mood
    Cool
    Quote Originally Posted by Tobi-SadNess View Post
    Alright thanks for the help so far.
    Would you suggest maybe getting a new graphics card?
    Well when you don't take your textures out is it blurry?

    Quote Originally Posted by wello View Post
    Your problem:Combat arms keeps crashing on me after lik 3-5 minutes.
    Operating system(xp or vista):Vista
    The hack:TNT using per x injector

    Any more information you can give:The hack was working well before. I have been using it for days n it was okay untill it started to crash.
    Same thing happened to me. It went detected. Try renaming the hack and using different compatibility modes.

  32. The Following User Says Thank You to Obama For This Useful Post:

    NOOB (06-21-2011)

Page 49 of 100 FirstFirst ... 3947484950515999 ... LastLast

Similar Threads

  1. Asking Thread post your question here!!
    By monem1996 in forum CrossFire Help
    Replies: 9
    Last Post: 07-17-2010, 04:53 AM
  2. Help thread : Post all questions/Answers here!
    By Pixie in forum Visual Basic Programming
    Replies: 26
    Last Post: 12-04-2009, 02:16 AM
  3. Ask any question here to me The Expert
    By Noescapingus in forum Combat Arms Hacks & Cheats
    Replies: 51
    Last Post: 01-03-2009, 01:41 AM
  4. Ask any question here for to me The Expert
    By Noescapingus in forum Combat Arms Hacks & Cheats
    Replies: 0
    Last Post: 12-19-2008, 06:42 PM
  5. [REQUEST]POST ANY CA HACKS IN THIS THREAD
    By bdougie221 in forum Combat Arms Hacks & Cheats
    Replies: 8
    Last Post: 10-07-2008, 09:50 PM

Tags for this Thread