Results 1 to 2 of 2
  1. #1
    Skaterforeva1's Avatar
    Join Date
    Apr 2010
    Gender
    male
    Location
    Up your ass
    Posts
    917
    Reputation
    32
    Thanks
    476
    My Mood
    Psychedelic

    World At War Back up files

    I tried to start modding world at war. But I failed epicly. So like I have the version 7 update and well when ever I try to start world at war I get this error code_post_gfx is newer then the client executable. So I need someone with the version 7 patch uploade code_post_gfx. Could anyone do that for me i would realy thank you. Please im helpless

  2. #2
    master131's Avatar
    Join Date
    Apr 2010
    Gender
    male
    Location
    Melbourne, Australia
    Posts
    8,802
    Reputation
    3165
    Thanks
    73,322
    My Mood
    Breezy
    If by update 7 you mean update 1.7, here is the file.

    Virus Scans:
    VirusTotal - Free Online Virus, Malware and URL Scanner
    code_post_gfx.rar - Jotti's malware scan
    Donate:
    BTC: 1GEny3y5tsYfw8E8A45upK6PKVAEcUDNv9


    Handy Tools/Hacks:
    Extreme Injector v3.6.1 *NEW* Windows 10 compatible!
    A powerful and advanced injector in a simple GUI.
    Can scramble DLLs on injection making them harder to detect and even make detected hacks work again!

    Minion Since: 13th January 2011
    Moderator Since: 6th May 2011
    Global Moderator Since: 29th April 2012
    Super User/Unknown Since: 23rd July 2013
    'Game Hacking' Team Since: 30th July 2013

    --My Art--
    [Roxas - Pixel Art, WIP]
    [Natsu - Drawn]
    [Natsu - Coloured]


    All drawings are coloured using Photoshop.

    --Gifts--
    [Kyle]

  3. The Following User Says Thank You to master131 For This Useful Post:

    sakatangas (07-02-2011)