Results 1 to 5 of 5
  1. #1
    grindking69's Avatar
    Join Date
    Jun 2009
    Gender
    female
    Location
    CALI
    Posts
    222
    Reputation
    9
    Thanks
    11
    My Mood
    Bitchy
    i updated my comp all they way with .nets and every time i open a hack fixer and try to fix the problem it says unhandled exception and says continue or quit and never works. wats with that!?! and multi tool (CBL) it says missing some stuuf im completly lost iv been going at this for day i really need help!!!!!!!

    i have visual studios C++ express too and it keeps saying top part VCExpress.exe-Entry Point Not Found then
    "The procedure entry point Wmemcpy_s could not be located in the dynamic link library MSVCR100.dll."
    Last edited by Zoom; 05-19-2010 at 02:33 PM.

  2. #2
    Krypton1x's Avatar
    Join Date
    May 2010
    Gender
    male
    Location
    Tacoma
    Posts
    13,307
    Reputation
    1184
    Thanks
    1,196
    My Mood
    Brooding
    Re-download msvcr100.dll. Can you take a screenshot of your error?

  3. #3
    flameswor10's Avatar
    Join Date
    Jul 2009
    Gender
    male
    Posts
    12,528
    Reputation
    981
    Thanks
    10,404
    My Mood
    In Love
    Use my MSVCR100.dll fix
    No I do not make game hacks anymore, please stop asking.


    Been MPGH Minion: 6 July 2011 - 1 August 2012

  4. #4
    grindking69's Avatar
    Join Date
    Jun 2009
    Gender
    female
    Location
    CALI
    Posts
    222
    Reputation
    9
    Thanks
    11
    My Mood
    Bitchy
    ill take a screen shot but everytime i Try to fix it and unhadled exepction error fpops up with an hour of writing on it

  5. #5
    grindking69's Avatar
    Join Date
    Jun 2009
    Gender
    female
    Location
    CALI
    Posts
    222
    Reputation
    9
    Thanks
    11
    My Mood
    Bitchy
    even after i got a new .dll it still says the procedure point "Wmemcpy_s" is missing

Similar Threads

  1. Combat Arms -Bad image.exe
    By MiStA MeH in forum Combat Arms Help
    Replies: 5
    Last Post: 08-08-2011, 09:51 AM
  2. Engine.exe-Bad Image
    By PID3RMAN in forum Combat Arms Coding Help & Discussion
    Replies: 0
    Last Post: 11-03-2010, 05:46 PM
  3. Engine.exe-bad image
    By jjamesdenova in forum Combat Arms Help
    Replies: 7
    Last Post: 03-23-2010, 03:09 AM
  4. wtf? that mexican
    By Gourav2122 in forum General
    Replies: 29
    Last Post: 01-28-2010, 05:54 PM
  5. Wtf does that means loll
    By zosky in forum WarRock - International Hacks
    Replies: 8
    Last Post: 02-25-2007, 05:21 PM