Page 1 of 2 12 LastLast
Results 1 to 15 of 19
  1. #1
    legokiller45's Avatar
    Join Date
    Jun 2011
    Gender
    male
    Location
    C:\Nexon\Engine.exe
    Posts
    495
    Reputation
    -9
    Thanks
    21
    My Mood
    Amused

    CA Servers down?

    everytime i start CA it auto crashes
    Last edited by aeronyx; 11-21-2011 at 08:28 PM.

  2. #2
    aeronyx's Avatar
    Join Date
    Jul 2010
    Gender
    male
    Location
    /210/
    Posts
    11,238
    Reputation
    1211
    Thanks
    4,972
    any error messages?

    And /Moved to CA help.

    @legokiller45
    Last edited by aeronyx; 11-20-2011 at 10:02 AM.

  3. #3
    Polo's Avatar
    Join Date
    May 2010
    Gender
    male
    Location
    /197/ or /335/
    Posts
    12,265
    Reputation
    723
    Thanks
    13,318
    My Mood
    Sleepy
    Some more details please...

  4. #4
    -Equinox's Avatar
    Join Date
    Oct 2011
    Gender
    male
    Location
    Unknown
    Posts
    364
    Reputation
    10
    Thanks
    20
    My Mood
    Breezy
    maybe the hack you're using is patched?
    Equinox loves you. <3

  5. #5
    §§§'s Avatar
    Join Date
    Nov 2011
    Gender
    female
    Location
    Over there
    Posts
    134
    Reputation
    10
    Thanks
    0
    My Mood
    Bored
    this will help u

    http://www.mpgh.net/forum/288-combat...ml#post5495078

    try this it works for me, used to happen to me too

    http://www.mpgh.net/forum/288-combat...ok-here-2.html
    Last edited by aeronyx; 11-21-2011 at 09:20 AM. Reason: Double post.

  6. #6
    aeronyx's Avatar
    Join Date
    Jul 2010
    Gender
    male
    Location
    /210/
    Posts
    11,238
    Reputation
    1211
    Thanks
    4,972
    @§§§

    Please refrain from double posting.

    @legokiller45

    We won't be able to help you if you don't tell us what's going on.


  7. #7
    §§§'s Avatar
    Join Date
    Nov 2011
    Gender
    female
    Location
    Over there
    Posts
    134
    Reputation
    10
    Thanks
    0
    My Mood
    Bored
    Quote Originally Posted by aeronyx View Post
    @§§§

    Please refrain from double posting.

    im srry <3

  8. #8
    legokiller45's Avatar
    Join Date
    Jun 2011
    Gender
    male
    Location
    C:\Nexon\Engine.exe
    Posts
    495
    Reputation
    -9
    Thanks
    21
    My Mood
    Amused
    @aeronyx i went to sleep lol. no error messages, CA just crashes when it gets to the login screen. i juts found out my problem was the mods though. even with brand new mods it still crashes. if u need to know i will tell you how i installed them

  9. #9
    aeronyx's Avatar
    Join Date
    Jul 2010
    Gender
    male
    Location
    /210/
    Posts
    11,238
    Reputation
    1211
    Thanks
    4,972
    Quote Originally Posted by legokiller45 View Post
    @aeronyx i went to sleep lol. no error messages, CA just crashes when it gets to the login screen. i juts found out my problem was the mods though. even with brand new mods it still crashes. if u need to know i will tell you how i installed them
    'twould help .

  10. #10
    §§§'s Avatar
    Join Date
    Nov 2011
    Gender
    female
    Location
    Over there
    Posts
    134
    Reputation
    10
    Thanks
    0
    My Mood
    Bored
    Quote Originally Posted by legokiller45 View Post
    @aeronyx i went to sleep lol. no error messages, CA just crashes when it gets to the login screen. i juts found out my problem was the mods though. even with brand new mods it still crashes. if u need to know i will tell you how i installed them
    you should make a threat or sometihng so u can help other people of how u fixed ur problems

  11. #11
    legokiller45's Avatar
    Join Date
    Jun 2011
    Gender
    male
    Location
    C:\Nexon\Engine.exe
    Posts
    495
    Reputation
    -9
    Thanks
    21
    My Mood
    Amused
    Ok then im injecting the texture mods into the correct rez file and i used the TEXTURESCRIPTS bypass to use model mods. its been working up until the last patch. i checked the CA Game folder for REZNEWs but there werent any

    if you know any other bypass methods that would be helpful
    Last edited by legokiller45; 11-21-2011 at 06:35 PM.

  12. #12
    §§§'s Avatar
    Join Date
    Nov 2011
    Gender
    female
    Location
    Over there
    Posts
    134
    Reputation
    10
    Thanks
    0
    My Mood
    Bored

  13. #13
    legokiller45's Avatar
    Join Date
    Jun 2011
    Gender
    male
    Location
    C:\Nexon\Engine.exe
    Posts
    495
    Reputation
    -9
    Thanks
    21
    My Mood
    Amused
    @§§§ this is the same method i use. i didnt know you could bypass texture mods though

  14. #14
    §§§'s Avatar
    Join Date
    Nov 2011
    Gender
    female
    Location
    Over there
    Posts
    134
    Reputation
    10
    Thanks
    0
    My Mood
    Bored
    Quote Originally Posted by legokiller45 View Post
    @§§§ this is the same method i use. i didnt know you could bypass texture mods though
    @legokiller45 yea this is what i use for my mods it been helpful for me so i was just sharing it with u <3

  15. #15
    legokiller45's Avatar
    Join Date
    Jun 2011
    Gender
    male
    Location
    C:\Nexon\Engine.exe
    Posts
    495
    Reputation
    -9
    Thanks
    21
    My Mood
    Amused
    yea but its not working anymore i will try it again though

Page 1 of 2 12 LastLast

Similar Threads

  1. >,< warrock servers down
    By Gourav2122 in forum WarRock - International Hacks
    Replies: 4
    Last Post: 03-15-2007, 01:29 PM
  2. server down?
    By jam in forum Gunz General
    Replies: 10
    Last Post: 05-24-2006, 11:48 AM
  3. Server down for tonite - 1/1/06 till 2/1/06
    By Dmx in forum CounterStrike (CS) 1.6 Hacks / Counter Strike: Source (CSS) Hacks
    Replies: 19
    Last Post: 01-02-2006, 11:51 PM