Results 1 to 5 of 5
  1. #1
    diako77's Avatar
    Join Date
    Mar 2010
    Gender
    male
    Posts
    41
    Reputation
    10
    Thanks
    0
    My Mood
    Amused

    Error When I Inject Glycerine And Evolutionv1.0 Same Error :/

    Whenever I Inject the Glycerine Hacks [A While Back When No Detected] And Now The New Evolution v1.0 I get and error code that says

    I Know Im injecting Correctly Because I have Injected other hacks Before. Please Help me!


    This Is the Error:

    The Procedure entry point
    ??1_NonReentrantPPLockHolder@details@Concurrency@@ QAE@XZ
    could Not be located in the dynamic link library MSVCR100.dll.

  2. #2
    Daoud12345's Avatar
    Join Date
    Jul 2012
    Gender
    male
    Posts
    5
    Reputation
    10
    Thanks
    21

  3. #3
    diako77's Avatar
    Join Date
    Mar 2010
    Gender
    male
    Posts
    41
    Reputation
    10
    Thanks
    0
    My Mood
    Amused
    Hey Thanks But I could Not find my Error :/ Plz Help Still!

  4. #4
    Drake's Avatar
    Join Date
    Mar 2010
    Gender
    male
    Location
    Belgium,Oost-Vlaanderen
    Posts
    12,681
    Reputation
    1801
    Thanks
    4,857
    Quote Originally Posted by diako77 View Post
    Hey Thanks But I could Not find my Error :/ Plz Help Still!
    He means that you have to do whatever is mentioned in that thread .

  5. #5
    diako77's Avatar
    Join Date
    Mar 2010
    Gender
    male
    Posts
    41
    Reputation
    10
    Thanks
    0
    My Mood
    Amused
    Nothing rlly helped Plz help people

Similar Threads

  1. I get this error when I try to inject..
    By Gamersgod in forum Combat Arms Help
    Replies: 8
    Last Post: 03-24-2011, 11:19 PM
  2. [SOLVED]Crossfire error when injecting a hack i made?
    By Nubzgetkillz in forum CrossFire Help
    Replies: 14
    Last Post: 09-28-2010, 04:47 PM
  3. Some error when injecting? (Screenshot)
    By lumpylog in forum Combat Arms Help
    Replies: 5
    Last Post: 08-25-2010, 08:26 AM
  4. I error out when I inject
    By Numanchi in forum CrossFire Help
    Replies: 4
    Last Post: 08-11-2010, 05:32 AM
  5. Error when injecting wakkas pub
    By lilmarv03 in forum Combat Arms Help
    Replies: 4
    Last Post: 07-22-2010, 09:03 AM

Tags for this Thread