Results 1 to 3 of 3
  1. #1
    justin10827's Avatar
    Join Date
    Dec 2012
    Gender
    male
    Posts
    1
    Reputation
    10
    Thanks
    0

    No hacks work (Error code)

    Every hack I do I get the same thing the game will start loading then after the guy is done running I get a black screen and I hit ctrl alt delete
    and when im in the page where I choose what i want to do an error message pops up it look like this im using vista by the way

    __________________________________________________ _______________
    Combat_Arms:Engine.exe - Application Error
    __________________________________________________ _______________
    The exception unknown software exception (0xc0000005) occured in
    the application at location 0x70a5a02c.




    Click ok to terminate program
    __________________________________________________ ________________

  2. #2
    Flengo's Avatar
    Join Date
    May 2010
    Gender
    male
    Location
    Ontario, Canada
    Posts
    15,785
    Reputation
    3334
    Thanks
    11,212
    My Mood
    Happy
    Try using a cleaner or restarting your computer.

    Use PerX.

    If those fail, try to re-install the game

  3. #3
    [SMA] Paradise`'s Avatar
    Join Date
    Nov 2011
    Gender
    male
    Location
    NOOBNOOBNOOBNOOBNOOBNOOBNOOBNOOBNOOBNOOBNOOBNOOBNOOBNOOBNOOBNOOBNOOBNOOBNOOBNOOBNOOBNOOBNOOBNOOBNOOB
    Posts
    8,938
    Reputation
    1727
    Thanks
    2,984
    My Mood
    Amused
    Use Portal Injector.

Similar Threads

  1. [Help] Hack works, but features don't (Code)
    By MightySaa0d in forum CrossFire Hack Coding / Programming / Source Code
    Replies: 16
    Last Post: 09-11-2011, 09:19 AM
  2. My hack work but features don't! (code included)
    By MightySaa0d in forum CrossFire Hack Coding / Programming / Source Code
    Replies: 8
    Last Post: 09-08-2011, 01:40 PM
  3. [Help Request] Error Elite Encrypt.. and no hacks work.
    By 48Aces in forum Combat Arms Help
    Replies: 4
    Last Post: 09-08-2011, 11:23 AM
  4. [Help Request] An error occurred with the hack prevention system (Error Code = 204)
    By InspiredBitch in forum Combat Arms Help
    Replies: 8
    Last Post: 08-07-2011, 03:43 PM
  5. [Help] hack not working [source code included]
    By kibbles18 in forum WarRock Hack Source Code
    Replies: 7
    Last Post: 11-24-2010, 11:27 AM