Results 1 to 4 of 4
  1. #1
    RageQuickScope's Avatar
    Join Date
    Aug 2010
    Gender
    male
    Posts
    8
    Reputation
    10
    Thanks
    0

    Cant get the dam menu to show..

    New account on here I've been active so 2010.. anyway I can't get my menu to show up ingame. I've tried 2 injectors and different hacks and still nothing. I know the antivirus is off and no firewalls or anything is stopping it.. not getting any error codes or random shutdowns..

  2. #2
    claypole2's Avatar
    Join Date
    Jul 2009
    Gender
    male
    Location
    vivo en argentina
    Posts
    92
    Reputation
    10
    Thanks
    15
    My Mood
    Cool
    all hackz are detected by now.

  3. #3
    DAGER-05's Avatar
    Join Date
    Jul 2013
    Gender
    male
    Posts
    80
    Reputation
    10
    Thanks
    0
    Quote Originally Posted by RageQuickScope View Post
    New account on here I've been active so 2010.. anyway I can't get my menu to show up ingame. I've tried 2 injectors and different hacks and still nothing. I know the antivirus is off and no firewalls or anything is stopping it.. not getting any error codes or random shutdowns..
    same problem here yesterday was fine today CARU updated launcher and now not showing menu, the hack cant inject, and hack is my own and undetected here are other reason

  4. #4
    YellowFever's Avatar
    Join Date
    Feb 2011
    Gender
    male
    Posts
    11,910
    Reputation
    488
    Thanks
    1,934
    My Mood
    Twisted
    Install .NET Framework, Direct X (9+) and Microsoft Visual C++. if the problem persists, try a different hack.
    .





    Member Since: 20/02/2011
    Donator Since: 12/08/2011
    Minion Since: 04/10/2012

Similar Threads

  1. I cant get the 6 flags theme
    By Magisterium in forum Spammers Corner
    Replies: 1
    Last Post: 07-31-2009, 11:17 PM
  2. Replies: 8
    Last Post: 01-27-2009, 11:37 PM
  3. Cant get the pub hack working.
    By bandwidthpirate in forum Combat Arms Hacks & Cheats
    Replies: 6
    Last Post: 10-18-2008, 10:02 AM
  4. cant get the preinstalled chams to work..
    By longjohnisme in forum Combat Arms Hacks & Cheats
    Replies: 1
    Last Post: 08-08-2008, 10:30 AM
  5. cant get the winchester to work in game
    By mojo007 in forum Visual Basic Programming
    Replies: 0
    Last Post: 04-10-2008, 03:33 PM