Results 1 to 2 of 2
  1. #1
    webzayne's Avatar
    Join Date
    Apr 2015
    Gender
    male
    Posts
    2
    Reputation
    10
    Thanks
    0

    Exclamation Problems with the CombatArms Process

    I cannot use any injector with Combat Arms because none of them can target any process GIF gyazo. com/ fec780a336bc1677b c09368ccbd960ed


    As shown the process clearly exists however no injector i have used has the ability to target it.


    Im currently using (windows 8) as my operating system.

    I have ran injectors in compatibility mode for (windows 7) but with no luck.


    i would like to get this problem resolved ASAP.


    RESOLVED
    Last edited by webzayne; 04-19-2015 at 08:03 PM. Reason: Fixed it myself because everyone else to to slow to actually help

  2. #2
    webzayne's Avatar
    Join Date
    Apr 2015
    Gender
    male
    Posts
    2
    Reputation
    10
    Thanks
    0
    had to select autoinject then start the game because combat arms anti-cheat makes it so you cant target the process after they have started up

Similar Threads

  1. Having problems with the hack? Post them here.
    By Ryguy in forum Combat Arms Hacks & Cheats
    Replies: 333
    Last Post: 12-23-2008, 11:20 PM
  2. problem with the pub hack
    By sirh4xalot in forum Combat Arms Hacks & Cheats
    Replies: 5
    Last Post: 12-14-2008, 07:40 PM
  3. problem with the "New" Weapons
    By NetNavi in forum WarRock - International Hacks
    Replies: 27
    Last Post: 07-25-2007, 08:09 AM
  4. problem with the visual basic tut
    By Elliwood in forum WarRock - International Hacks
    Replies: 5
    Last Post: 05-30-2007, 01:45 AM
  5. Problem With The New Pb Hw Ban Spoofer!
    By naomelembro14 in forum WarRock - International Hacks
    Replies: 5
    Last Post: 03-16-2007, 08:29 AM