Page 20 of 31 FirstFirst ... 10181920212230 ... LastLast
Results 286 to 300 of 454
  1. #286
    Ground_Zero's Avatar
    Join Date
    Dec 2009
    Gender
    male
    Posts
    19
    Reputation
    10
    Thanks
    0
    it says to "turn windows on or off" i think~

    -_- u told me to turn off AUC or.. AUD or w.e it was UAC?

    what ever it is, didn't work so....

    and haeving direct x 11 matter???

  2. #287
    Einstein2.0's Avatar
    Join Date
    Dec 2009
    Gender
    male
    Location
    In The Vastness Of Reality
    Posts
    41
    Reputation
    10
    Thanks
    1
    Operating System: Windows 7 Ultimate
    Type Of Graphics Card:Nvidia GeForce 7850 (up to date)
    64 bit or 32 bit: 32 bit
    .Net FrameWork: 3.5 Sp1
    What is happening? : DLL successfully injected, Run AVA, press "Insert" No Menu.

    Pretty much it, thanks for your contribution and help.
    Caltech -Theoretical physics

  3. #288
    610sk8ter's Avatar
    Join Date
    Dec 2009
    Gender
    male
    Location
    61ZERO
    Posts
    157
    Reputation
    11
    Thanks
    40
    My Mood
    Psychedelic
    wtff wrong thread?

  4. #289
    Einstein2.0's Avatar
    Join Date
    Dec 2009
    Gender
    male
    Location
    In The Vastness Of Reality
    Posts
    41
    Reputation
    10
    Thanks
    1
    Quote Originally Posted by 610sk8ter View Post
    wtff wrong thread?
    Are you referring to my post or to someone else?
    Caltech -Theoretical physics

  5. #290
    SiccStevie's Avatar
    Join Date
    Jan 2010
    Gender
    male
    Location
    Canada
    Posts
    11
    Reputation
    10
    Thanks
    0
    My Mood
    Confused
    OK. I have updated my framework to .NET Framework 3.5 and then i did exactly when you did in the video. The Injector says that the .dll is injected properly and it looks like it working. Now when i enter the game and i see my character before i enter "say Public area", i press insert there, and when I do so nothing happens. The Menu does not pop up at the left top corner of the screen. Absolutely nothing happens. Is there anyway I can fix this issue?

  6. #291
    Ground_Zero's Avatar
    Join Date
    Dec 2009
    Gender
    male
    Posts
    19
    Reputation
    10
    Thanks
    0
    oh now everything works until the end

    i download everything and it says "setup error"

    WTF?!

  7. #292
    610sk8ter's Avatar
    Join Date
    Dec 2009
    Gender
    male
    Location
    61ZERO
    Posts
    157
    Reputation
    11
    Thanks
    40
    My Mood
    Psychedelic
    Quote Originally Posted by Einstein2.0 View Post
    Operating System: Windows 7 Ultimate
    Type Of Graphics Card:Nvidia GeForce 7850 (up to date)
    64 bit or 32 bit: 32 bit
    .Net FrameWork: 3.5 Sp1
    What is happening? : DLL successfully injected, Run AVA, press "Insert" No Menu.

    Pretty much it, thanks for your contribution and help.
    Okay Man what I am see'ing is probably gonna suck for you guys with the x86 versions of Xp, Vista, and Windows 7 [32 Bit], I am see'ing a trend with everyone with everyone that runs x86 Vista, XP, And W7. That it simply will not work probably because it was designed for X64 versions. Theres a simple solution to this for w7 and Vista users, and its upgrade your OS to x64 bit but the only way to do it for free is quite illegal if you want more info PM me I'd be more than happy to make a tut teaching you how to change your OS for free with out CD's/DVD's.


    And no problem, when I first joined here I had to figure out everything for myself and it was a bitch so I don't mind helping some people out as long as you do it literate and non-pesky.
    Quote Originally Posted by Einstein2.0 View Post
    Are you referring to my post or to someone else?
    Nah it was me, I posted in the wrong thread and edited it.


    Quote Originally Posted by Ground_Zero View Post
    it says to "turn windows on or off" i think~

    -_- u told me to turn off AUC or.. AUD or w.e it was UAC?

    what ever it is, didn't work so....

    and haeving direct x 11 matter???
    If you could get a screen shot of what is telling you to turn windows off that'd help me out, Cause its impossible to turn windows off inside windows. [Windows is the pretty thing you're in right now]

    Direct x11 might be a problem because this probably was designed for Direct x10, but I am no expert so I am not sure. Try downgrading to DX10 and see what happens.



    Quote Originally Posted by Ground_Zero View Post
    oh now everything works until the end

    i download everything and it says "setup error"

    WTF?!
    Download what the hack? You don't have to install anything in the hack, are you trying to reinstall AVA?

  8. #293
    link7280's Avatar
    Join Date
    Nov 2008
    Gender
    male
    Posts
    1
    Reputation
    10
    Thanks
    0
    i get to the welcome screen on AVA while using the hack but then when i try to enter a game the game screen gets smaller and wont load, help?

  9. #294
    Ground_Zero's Avatar
    Join Date
    Dec 2009
    Gender
    male
    Posts
    19
    Reputation
    10
    Thanks
    0
    blehh screw it

    thank you, thanks a lot for your time =))))

    yeah after i got my new computer, i started to get higher score like.. 64-9 lmao~

    so w.e~~~~ THANK YOU VERY MUCH sorry for wasting your time skater

  10. #295
    610sk8ter's Avatar
    Join Date
    Dec 2009
    Gender
    male
    Location
    61ZERO
    Posts
    157
    Reputation
    11
    Thanks
    40
    My Mood
    Psychedelic
    Quote Originally Posted by Ground_Zero View Post
    blehh screw it

    thank you, thanks a lot for your time =))))

    yeah after i got my new computer, i started to get higher score like.. 64-9 lmao~

    so w.e~~~~ THANK YOU VERY MUCH sorry for wasting your time skater
    No Problem man, I tried.

  11. #296
    Ground_Zero's Avatar
    Join Date
    Dec 2009
    Gender
    male
    Posts
    19
    Reputation
    10
    Thanks
    0
    sorry, i was going to put pics but, i didn't know how to upload to forums so i gave up lmao~
    i sitll pwn with or without :P thanks a lot :P

  12. #297
    1ups's Avatar
    Join Date
    Jan 2010
    Gender
    male
    Location
    Look at my join date :)
    Posts
    188
    Reputation
    11
    Thanks
    36
    Quote Originally Posted by Ground_Zero View Post
    sorry, i was going to put pics but, i didn't know how to upload to forums so i gave up lmao~
    i sitll pwn with or without :P thanks a lot :P
    There's a "Manage Attachments" button underneath the Reply box.

    Thank me if I helped!!! xD

  13. #298
    RandomnessBoi's Avatar
    Join Date
    Dec 2008
    Gender
    male
    Posts
    170
    Reputation
    10
    Thanks
    15
    My Mood
    Fine
    FUCK YEAH AVA WORKS FOR ME NOW, system restore, and 1ups you freaking thank whore, the hacks still work good ;D

  14. #299
    1ups's Avatar
    Join Date
    Jan 2010
    Gender
    male
    Location
    Look at my join date :)
    Posts
    188
    Reputation
    11
    Thanks
    36
    Quote Originally Posted by RandomnessBoi View Post
    FUCK YEAH AVA WORKS FOR ME NOW, system restore, and 1ups you freaking thank whore, the hacks still work good ;D

    LOL, I know I'm a thank whore... and what did you do to get it restored, reinstall A.V.A.? Did I help yesterday in our conversation??? Because you can Thank Me if I did xD
    Last edited by 1ups; 01-05-2010 at 01:08 AM. Reason: Forgot to be a thank whore xD

  15. #300
    RandomnessBoi's Avatar
    Join Date
    Dec 2008
    Gender
    male
    Posts
    170
    Reputation
    10
    Thanks
    15
    My Mood
    Fine
    Fuck you, (: Nothing you said worked because I had already tried it before you said it to me, Dont you bloody know what system restore is?

Page 20 of 31 FirstFirst ... 10181920212230 ... LastLast

Similar Threads

  1. [Release] Chams/No Fog/Full Bright/Wire Frame/Crosshair (Repost)
    By DaN* in forum Combat Arms Europe Hacks
    Replies: 12
    Last Post: 11-05-2009, 11:29 AM
  2. Chams,Crosshair,More Hack Pack
    By startdriveturn in forum Combat Arms Hacks & Cheats
    Replies: 70
    Last Post: 08-11-2009, 05:30 PM
  3. wallhack, chams, crosshair, no fog, no sky, (RE-RELEASE)
    By morzan364 in forum Combat Arms Hacks & Cheats
    Replies: 40
    Last Post: 08-06-2009, 10:50 AM
  4. New release hack for cf {{chams,crosshair,wireframe,wallhack}}
    By kizzme_not in forum CrossFire Hacks & Cheats
    Replies: 19
    Last Post: 06-23-2009, 08:09 PM
  5. Wallhack, White Chams, No Fog, Full Bright
    By konakona in forum Combat Arms Hacks & Cheats
    Replies: 19
    Last Post: 04-15-2009, 06:20 PM