Page 3 of 3 FirstFirst 123
Results 31 to 40 of 40
  1. #31
    /b/oss's Avatar
    Join Date
    Feb 2010
    Gender
    male
    Posts
    13,652
    Reputation
    795
    Thanks
    3,543
    Quote Originally Posted by killakid™ View Post
    not opening for me.

    what OS u be using?
    windows7..
    already figured that this won't work. i'm fixing..

  2. #32
    Taco's Avatar
    Join Date
    Aug 2009
    Gender
    male
    Location
    lookin for a 1986 E30 M3
    Posts
    6,383
    Reputation
    352
    Thanks
    419
    My Mood
    Tired
    Quote Originally Posted by m_t_h View Post


    windows7..
    already figured that this won't work. i'm fixing..
    ok.
    PS: where did u learn to code ur hacks for AVA?
    i wanna put in some effort on something.

  3. #33
    JIGS4W's Avatar
    Join Date
    Aug 2009
    Gender
    male
    Posts
    2,912
    Reputation
    48
    Thanks
    156
    Quote Originally Posted by killakid™ View Post


    ok.
    PS: where did u learn to code ur hacks for AVA?
    i wanna put in some effort on something.
    Its gonna take a long long time


  4. #34
    m_τ_h's Avatar
    Join Date
    Jun 2010
    Gender
    male
    Posts
    185
    Reputation
    10
    Thanks
    6
    Quote Originally Posted by killakid™ View Post


    ok.
    PS: where did u learn to code ur hacks for AVA?
    i wanna put in some effort on something.
    learn VB, then C# and then C++--

    or C++ but it'll be harder.. download hack project, open it and figure how it works,..

  5. #35
    Phantazy's Avatar
    Join Date
    Apr 2010
    Gender
    male
    Location
    Egypt , Alexandria
    Posts
    1,485
    Reputation
    73
    Thanks
    160
    My Mood
    Angelic
    ok so its not working got me the "send error / don't send thingie"
    Gifts
    My Specs:
    Intel(R) Core(TM) i7 CPU 860@2.80GHz (8CPU)
    2.00GB RAMs DDR3
    Windows 7 Home Premium SP1
    ATI HD4670 1770MBs
    1.2TB Hard Disk

  6. #36
    /b/oss's Avatar
    Join Date
    Feb 2010
    Gender
    male
    Posts
    13,652
    Reputation
    795
    Thanks
    3,543
    Quote Originally Posted by flamesdevil View Post
    ok so its not working got me the "send error / don't send thingie"
    yes, i know.. u have xp? o_O

  7. #37
    JIGS4W's Avatar
    Join Date
    Aug 2009
    Gender
    male
    Posts
    2,912
    Reputation
    48
    Thanks
    156
    Same error as flamesdevil on windows 7 32 bit


  8. #38
    /b/oss's Avatar
    Join Date
    Feb 2010
    Gender
    male
    Posts
    13,652
    Reputation
    795
    Thanks
    3,543
    *sigh *

  9. #39
    Phantazy's Avatar
    Join Date
    Apr 2010
    Gender
    male
    Location
    Egypt , Alexandria
    Posts
    1,485
    Reputation
    73
    Thanks
    160
    My Mood
    Angelic
    Quote Originally Posted by m_t_h View Post


    yes, i know.. u have xp? o_O
    XP 32bit SP3 , NTFrame v4.0
    Gifts
    My Specs:
    Intel(R) Core(TM) i7 CPU 860@2.80GHz (8CPU)
    2.00GB RAMs DDR3
    Windows 7 Home Premium SP1
    ATI HD4670 1770MBs
    1.2TB Hard Disk

  10. #40
    /b/oss's Avatar
    Join Date
    Feb 2010
    Gender
    male
    Posts
    13,652
    Reputation
    795
    Thanks
    3,543
    Quote Originally Posted by flamesdevil View Post


    XP 32bit SP3 , NTFrame v4.0
    shit idk how to fix these errors!!

Page 3 of 3 FirstFirst 123

Similar Threads

  1. MPGH Clan
    By Jeckels in forum WarRock Clan Recruitment & Advertising
    Replies: 78
    Last Post: 05-28-2010, 09:29 AM
  2. MPGH clan
    By Calard in forum General
    Replies: 15
    Last Post: 12-19-2006, 01:51 AM
  3. Joining [MPGH] Clan, Buying Admin etc.
    By Dmx in forum CounterStrike (CS) 1.6 Hacks / Counter Strike: Source (CSS) Hacks
    Replies: 11
    Last Post: 01-03-2006, 12:52 PM