Page 5 of 5 FirstFirst ... 345
Results 61 to 70 of 70
  1. #61
    Sando1337's Avatar
    Join Date
    May 2011
    Gender
    male
    Posts
    145
    Reputation
    10
    Thanks
    7
    Anyone else having problems with this after the maintenance last night?

  2. #62
    Prepix's Avatar
    Join Date
    Jun 2012
    Gender
    male
    Posts
    5,965
    Reputation
    117
    Thanks
    1,374
    Quote Originally Posted by Sando1337 View Post
    Anyone else having problems with this after the maintenance last night?
    Nope, have you?

  3. #63
    Sando1337's Avatar
    Join Date
    May 2011
    Gender
    male
    Posts
    145
    Reputation
    10
    Thanks
    7
    Quote Originally Posted by [ A.Y.H ] View Post


    Nope, have you?
    Ever since the maint the bot works on my desktop screen but it doesn't in the AVA window.

  4. #64
    zZzeta/S's Avatar
    Join Date
    Apr 2012
    Gender
    male
    Location
    Germany
    Posts
    1,061
    Reputation
    43
    Thanks
    2,082
    Quote Originally Posted by Sando1337 View Post
    Ever since the maint the bot works on my desktop screen but it doesn't in the AVA window.
    32 BiT System?
    Quote Originally Posted by Jabberwo0ck View Post
    Quote Originally Posted by uNrEaL View Post
    Cool, thanks!
    Ccman has gone too low. I've known for a long time he was sneaky.
    >top lel much crack many get so download wow

  5. #65
    Sando1337's Avatar
    Join Date
    May 2011
    Gender
    male
    Posts
    145
    Reputation
    10
    Thanks
    7
    Quote Originally Posted by zZzeta/S View Post
    32 BiT System?
    64
    .

  6. #66
    Rayme20's Avatar
    Join Date
    Jul 2012
    Gender
    male
    Posts
    8
    Reputation
    10
    Thanks
    0
    Yes once you logout and log back in APbot will no longer enter into the active window to do its thing. even 64 bit

  7. #67
    briankilla4's Avatar
    Join Date
    Aug 2010
    Gender
    male
    Location
    EGYPT,cairo
    Posts
    875
    Reputation
    10
    Thanks
    730
    My Mood
    Amazed
    not working so propely atm. a bit buggy

  8. #68
    Mshine67's Avatar
    Join Date
    May 2009
    Gender
    male
    Posts
    1,054
    Reputation
    51
    Thanks
    71
    My Mood
    Devilish
    I don't really understand what does this actually do.

  9. #69
    Prepix's Avatar
    Join Date
    Jun 2012
    Gender
    male
    Posts
    5,965
    Reputation
    117
    Thanks
    1,374
    Quote Originally Posted by Mshine67 View Post
    I don't really understand what does this actually do.
    Then you don't need to use it, if you're smart read the first post and see some screenies

  10. The Following User Says Thank You to Prepix For This Useful Post:

    AVA PlaYe (08-03-2012)

  11. #70
    Pie's Avatar
    Join Date
    Apr 2011
    Gender
    male
    Location
    Michigan
    Posts
    6,914
    Reputation
    161
    Thanks
    3,252
    My Mood
    Bitchy
    closed since patched

  12. The Following User Says Thank You to Pie For This Useful Post:

    kalokoko (08-22-2012)

Page 5 of 5 FirstFirst ... 345

Similar Threads

  1. [Outdated] APBot 2.5! [x64 Bit ONLY]
    By AVA PlaYe in forum Alliance of Valiant Arms (AVA) Hacks & Cheats
    Replies: 71
    Last Post: 07-08-2012, 11:10 PM
  2. [Patched] Criminalz's color triggerbot (x64 only)
    By jchampagne174 in forum CrossFire Hacks & Cheats
    Replies: 33
    Last Post: 12-27-2011, 06:30 PM
  3. Replies: 24
    Last Post: 11-24-2010, 06:50 PM
  4. [Help] Wallhack Doesn't Work After Update Win7 x64
    By hero70077 in forum CrossFire Hacks & Cheats
    Replies: 25
    Last Post: 04-22-2010, 11:21 AM
  5. [Release] [UPDATED] XP Only Chams From Trunky [UPDATED]
    By Trunky in forum Combat Arms Hacks & Cheats
    Replies: 85
    Last Post: 09-26-2009, 07:11 PM