Page 8 of 14 FirstFirst ... 678910 ... LastLast
Results 106 to 120 of 204
  1. #106
    bojack100's Avatar
    Join Date
    Oct 2012
    Gender
    male
    Posts
    15
    Reputation
    10
    Thanks
    0
    this is a fail

  2. #107
    A.V.A_Chimau's Avatar
    Join Date
    Feb 2013
    Gender
    male
    Posts
    2
    Reputation
    10
    Thanks
    0
    My Mood
    Cold
    Run as Admin!

  3. #108
    dino42's Avatar
    Join Date
    Feb 2013
    Gender
    male
    Location
    C++
    Posts
    343
    Reputation
    10
    Thanks
    199
    My Mood
    Sad
    Runned as admin and play but if i want to press 1 of those keeps getting error memory fail

  4. #109
    klaw555's Avatar
    Join Date
    Nov 2012
    Gender
    male
    Location
    On your 6.. Muhahaha
    Posts
    241
    Reputation
    10
    Thanks
    25
    My Mood
    Cynical
    Working great for me

  5. #110
    xtomx23's Avatar
    Join Date
    Dec 2012
    Gender
    male
    Posts
    1
    Reputation
    10
    Thanks
    0
    running on 64 with admin nothing works :/

  6. #111
    kaludib's Avatar
    Join Date
    Nov 2012
    Gender
    male
    Posts
    4
    Reputation
    10
    Thanks
    0
    i need ava.exe updated one my anti virus deleted it :/

  7. #112
    iwiniwin's Avatar
    Join Date
    Feb 2013
    Gender
    male
    Posts
    187
    Reputation
    10
    Thanks
    849
    My Mood
    Cool
    @stevecbns how come you wont help me! you just post wierd messages back!

  8. #113
    Riddick's Avatar
    Join Date
    Oct 2012
    Gender
    male
    Location
    Delusional
    Posts
    7,734
    Reputation
    529
    Thanks
    5,130
    My Mood
    Devilish
    Quote Originally Posted by iwiniwin View Post
    @stevecbns how come you wont help me! you just post wierd messages back!
    I'll help you then. Does this work for you hack?


    And i thought you were someone else............ Peace out.

    Update for 64bit..... Net Framework 4 and 4.5
    Last edited by Riddick; 02-14-2013 at 06:29 PM. Reason: UPDATE NET FRAMEWORK FOR THE HACK TO RUN SAFELY

  9. #114
    FelipeSerrato's Avatar
    Join Date
    Dec 2011
    Gender
    male
    Posts
    14
    Reputation
    10
    Thanks
    0
    Whenever I go to play me out of the game, the only thing I take is in coop mode.

  10. #115
    Flengo's Avatar
    Join Date
    May 2010
    Gender
    male
    Location
    Ontario, Canada
    Posts
    15,702
    Reputation
    3319
    Thanks
    11,112
    My Mood
    Happy
    Quote Originally Posted by xtomx23 View Post
    running on 64 with admin nothing works :/
    There should be an option to restore deleted/quarantined files within your AV.
    I Read All Of My PM's & VM's
    If you need help with anything, just let me know.
     
     
    VM | PM

    Publicist Since 04.04.2015
    Middleman Since Unknown - Unknown
    Global Moderator Since 08.01.2013
    Donator Since 05.29.2013

    Minion+ Since 04.18.2013

    District 187 Minion Since 04.04.2013
    Steam Minion Since 02.26.2013
    WarRock Minion Since 02.19.2013
    A.V.A Minion Since 02.13.2013
    DayZ Minion Since 01.21.2013
    Combat Arms Minion Since 12.26.2012
    Contributor Since 11.16.2012
    Member Since 05.11.2010


  11. #116
    faintshadow6's Avatar
    Join Date
    Sep 2012
    Gender
    male
    Posts
    14
    Reputation
    10
    Thanks
    0
    running as admin on win7 ult 64 bit but once i go into the game and start the round i get the sherlock screen. i also used the v3.3 rullez injector and fixuav.dll just like in the video, but it only gets detected after the hack pack gets entered. (i only play demo, something satisfying about clutching even if it is using a UAV)
    p.s. i've tried using anti-XC and it tells me xsherlock isn't installed on my computer, but i still get the screen.

  12. #117
    hussamokay's Avatar
    Join Date
    Nov 2012
    Gender
    male
    Posts
    45
    Reputation
    10
    Thanks
    1,396
    My Mood
    Cold
    @ccman32

    fix game error please.

    Windows 7 64Bit
    Egypt's Rock <3

  13. #118
    Supbas's Avatar
    Join Date
    Feb 2013
    Gender
    male
    Posts
    9
    Reputation
    10
    Thanks
    1
    My Mood
    Twisted
    It's getting detected. If it keeps happening i'll give you a heads up. Beforehand it worked like a charm, however. Good work!

  14. #119
    ambush45's Avatar
    Join Date
    Feb 2013
    Gender
    male
    Posts
    3
    Reputation
    10
    Thanks
    0
    The hack doesn't run, it appears a message "Writing to memory failed" do i need another program for running the hack?

  15. #120
    aaiight's Avatar
    Join Date
    Oct 2012
    Gender
    male
    Location
    Inuti din mammas punani
    Posts
    378
    Reputation
    10
    Thanks
    103
    My Mood
    Psychedelic
    Same problem as others, would be nice to fix it

Page 8 of 14 FirstFirst ... 678910 ... LastLast

Similar Threads

  1. [Detected] AVA Menu hack - UPDATE - (Feb. 1 2013 GERMAN TIME)
    By ccman32 in forum Alliance of Valiant Arms (AVA) Hacks & Cheats
    Replies: 219
    Last Post: 02-13-2013, 08:12 AM
  2. [Detected] AVA Menu hack - UPDATE - (Jan. 29 2013 GERMAN TIME)
    By ccman32 in forum Alliance of Valiant Arms (AVA) Hacks & Cheats
    Replies: 113
    Last Post: 02-01-2013, 09:20 AM
  3. [Detected] AVA Menu hack - UPDATE - (Jan. 24 2013 GERMAN TIME)
    By ccman32 in forum Alliance of Valiant Arms (AVA) Hacks & Cheats
    Replies: 193
    Last Post: 01-29-2013, 10:30 PM
  4. [Detected] AVA Hotkey hack - UPDATE (Jan. 7 2013 GERMAN TIME)
    By ccman32 in forum Alliance of Valiant Arms (AVA) Hacks & Cheats
    Replies: 149
    Last Post: 01-14-2013, 08:01 AM
  5. [Release] [Detected]Flameswor10's Menu hack [Semi OPK + Telekill] -Updated after silent patch-
    By flameswor10 in forum Combat Arms Hacks & Cheats
    Replies: 116
    Last Post: 09-22-2010, 11:11 PM