Page 5 of 18 FirstFirst ... 3456715 ... LastLast
Results 61 to 75 of 267
  1. #61
    unkind77's Avatar
    Join Date
    Jun 2011
    Gender
    male
    Location
    France
    Posts
    6
    Reputation
    10
    Thanks
    0
    thank you man

  2. #62
    urfrid's Avatar
    Join Date
    Mar 2011
    Gender
    male
    Posts
    5
    Reputation
    10
    Thanks
    1
    Nice hack but it randomly stops and sometimes kicks me out prison break survival no programs open in desktop.

  3. #63
    everaert's Avatar
    Join Date
    Jun 2010
    Gender
    male
    Posts
    6
    Reputation
    10
    Thanks
    2
    Noboddy has got an issue for the 18 second bug ? I'm i nwindowed modus, 800*600, no background programms, I've tried 3 severals copys of pbsv2.dll and still the same problem, I'm stuck in the game after 18 seconds and I've to leave it by myself. If someone would know what to do.

    PS : I'm on Windows 7 x64.

  4. #64
    unkind77's Avatar
    Join Date
    Jun 2011
    Gender
    male
    Location
    France
    Posts
    6
    Reputation
    10
    Thanks
    0
    Works on Windows 7 utltimate 64 bits , thx a lot

  5. #65
    lunaticsstar's Avatar
    Join Date
    Jan 2013
    Gender
    male
    Posts
    2
    Reputation
    10
    Thanks
    0
    My Mood
    Breezy
    It works 1 round, but then it leaves the room and i cant create a new one ... All Quick Join Options are disabled, what to do?

  6. #66
    Lobio's Avatar
    Join Date
    Jul 2012
    Gender
    female
    Posts
    18
    Reputation
    10
    Thanks
    0
    Quote Originally Posted by klaw555 View Post
    Delete log files and run the injector as admin.
    HI again.
    I have no problems with the log files beacause the game continue to run correctly. The problem is that the injector doesn't inject or do anything.
    How can i solve it?

    (tried also manual but when click on inject button it doesn't do anything)

  7. #67
    jdmqq's Avatar
    Join Date
    Jan 2013
    Gender
    male
    Posts
    49
    Reputation
    10
    Thanks
    1
    Thx bro, works amazing .

    Without removing logs it works

  8. #68
    AshcwNz's Avatar
    Join Date
    Feb 2013
    Gender
    male
    Posts
    11
    Reputation
    10
    Thanks
    0
    plz help i got error after 7 games:
    http://img600.imageshack.us/img600/8...isthismpgh.png

  9. #69
    wookash95's Avatar
    Join Date
    Apr 2012
    Gender
    male
    Posts
    1
    Reputation
    10
    Thanks
    0
    Where is log files location? WIN 7 64b

  10. #70
    Tooth's Avatar
    Join Date
    Jul 2012
    Gender
    male
    Location
    Africa
    Posts
    410
    Reputation
    10
    Thanks
    27
    My Mood
    Shocked
    @AvaDead
    how do i multi- inject ?
    Pls help me :c

    Gif made by the one and only !
    @ModRed

  11. #71
    asuza's Avatar
    Join Date
    Feb 2013
    Gender
    male
    Posts
    2
    Reputation
    10
    Thanks
    0
    Computer > Windows (C) > AeriaGames > AVA > Binaries > XIGNCODE.USA > Logs

  12. #72
    jdmqq's Avatar
    Join Date
    Jan 2013
    Gender
    male
    Posts
    49
    Reputation
    10
    Thanks
    1
    Quote Originally Posted by lunaticsstar View Post
    It works 1 round, but then it leaves the room and i cant create a new one ... All Quick Join Options are disabled, what to do?
    :facepalm:


  13. #73
    bustinmouth's Avatar
    Join Date
    Feb 2013
    Gender
    male
    Posts
    2
    Reputation
    10
    Thanks
    0
    Hi there just wanted to say i ahve window 7 64 bit and it run great. thank you. :3

  14. #74
    klaw555's Avatar
    Join Date
    Nov 2012
    Gender
    male
    Location
    On your 6.. Muhahaha
    Posts
    241
    Reputation
    10
    Thanks
    25
    My Mood
    Cynical
    Just tried downloading and fails to load and takes a page error..
    Way my day has went.. oh well

    it downloaded most of the way and stopped.. then this error.

    Error 101 (net::ERR_CONNECTION_RESET): The connection was reset.

    keep trying and keep getting error..

    Never mind.. It was the AV..
    Last edited by klaw555; 02-20-2013 at 06:19 PM.

  15. #75
    lol90032's Avatar
    Join Date
    Oct 2011
    Gender
    female
    Posts
    30
    Reputation
    10
    Thanks
    1
    it still gets detected for me...


    i already got rid of the logs, how do i fix this?

Page 5 of 18 FirstFirst ... 3456715 ... LastLast

Similar Threads

  1. [Release] fixed 500 euro adder
    By soulnite12 in forum Alliance of Valiant Arms (AVA) Hacks & Cheats
    Replies: 118
    Last Post: 02-27-2013, 07:19 PM
  2. [Detected] AVA - 500 Euro adder - Fully Automatic (FAST) - 32/64bit [11-02-13] V1.0
    By AvaDead in forum Alliance of Valiant Arms (AVA) Hacks & Cheats
    Replies: 317
    Last Post: 02-20-2013, 09:26 AM
  3. [Patched] Automatic EXP Hack table - Working together with the Euro Adder by Jabberwo0k
    By ccman32 in forum Alliance of Valiant Arms (AVA) Hacks & Cheats
    Replies: 199
    Last Post: 10-13-2012, 02:16 PM
  4. AVA Euro Adder error! Plz help me!
    By CrazyWater in forum Alliance of Valiant Arms (AVA) Help
    Replies: 12
    Last Post: 10-04-2012, 04:23 PM
  5. [Patched] "Euro Hack" Speed Death Valley Farmer AUTOMATIC. Fast EXP and Euro.
    By AvaNoobcake in forum Alliance of Valiant Arms (AVA) Hacks & Cheats
    Replies: 288
    Last Post: 09-22-2012, 02:22 AM

Tags for this Thread