Page 5 of 6 FirstFirst ... 3456 LastLast
Results 61 to 75 of 80
  1. #61
    uzzyuz's Avatar
    Join Date
    Aug 2009
    Gender
    male
    Location
    Philly
    Posts
    28
    Reputation
    10
    Thanks
    1
    My Mood
    Yeehaw
    i seen you videos, my injector doesnt auto inject like yours do.. and i have the same injector which is the one you uploaded ... idk whats the problem but it wont inject

  2. #62
    yousefaliq's Avatar
    Join Date
    Apr 2010
    Gender
    male
    Location
    iraq
    Posts
    243
    Reputation
    10
    Thanks
    2,696
    My Mood
    Busy
    Quote Originally Posted by uzzyuz View Post
    i seen you videos, my injector doesnt auto inject like yours do.. and i have the same injector which is the one you uploaded ... idk whats the problem but it wont inject
    MAN RIGHT CLICK AND CHOSE RUN AS ADMIN IF THAT ALL WANTS WORK MAY BE U DONT HAVE WIN 7 64

  3. #63
    uzzyuz's Avatar
    Join Date
    Aug 2009
    Gender
    male
    Location
    Philly
    Posts
    28
    Reputation
    10
    Thanks
    1
    My Mood
    Yeehaw
    i have win 7 32, so im guessing that was the problem

  4. #64
    eagleeyetm's Avatar
    Join Date
    Dec 2012
    Gender
    male
    Posts
    12
    Reputation
    10
    Thanks
    6
    My Mood
    Cool
    DONT APROVE PLZ no uav omg boh

  5. #65
    InsanityInLife's Avatar
    Join Date
    Dec 2012
    Gender
    male
    Posts
    77
    Reputation
    10
    Thanks
    0
    I watched ur video did exactly like you..Still I got the error.

    ---------- Post added at 10:04 PM ---------- Previous post was at 10:03 PM ----------

    and i got windows 7 x64bit

  6. #66
    yousefaliq's Avatar
    Join Date
    Apr 2010
    Gender
    male
    Location
    iraq
    Posts
    243
    Reputation
    10
    Thanks
    2,696
    My Mood
    Busy
    Quote Originally Posted by uzzyuz View Post
    i have win 7 32, so im guessing that was the problem
    ya its may be that

  7. #67
    InsanityInLife's Avatar
    Join Date
    Dec 2012
    Gender
    male
    Posts
    77
    Reputation
    10
    Thanks
    0
    Quote Originally Posted by yousefaliq View Post
    ya its may be that
    i have windows 7 64bit and i still get the xigncode error.

  8. #68
    dkstlsgur18's Avatar
    Join Date
    Sep 2011
    Gender
    male
    Posts
    10
    Reputation
    10
    Thanks
    0
    동영상대로 했지만 오류 !!!!대체 뭐가 문제인지...

  9. #69
    dkstlsgur18's Avatar
    Join Date
    Sep 2011
    Gender
    male
    Posts
    10
    Reputation
    10
    Thanks
    0
    As video, but the error!! Replace what the problem is ...

    ---------- Post added at 03:45 AM ---------- Previous post was at 02:31 AM ----------

    Win 7 64-bit operation continue error?

  10. #70
    shadow2383's Avatar
    Join Date
    Feb 2013
    Gender
    male
    Posts
    3
    Reputation
    10
    Thanks
    0
    hi guys!!! It didn´t works realy. Your injector is fine. it works, but when i start ypur updatet uav it only works 20 sec and then comes the dedective....
    It wokrs realy but only for a few sec.

  11. #71
    ccman32's Avatar
    Join Date
    Oct 2010
    Gender
    male
    Location
    Germany
    Posts
    1,266
    Reputation
    325
    Thanks
    21,619
    My Mood
    Devilish
    Ok i really had a last little bit of hope into this community but now im definetly not gonna continue with releasing anything. Just keep hex editing old stuff until it stops working completely and then don't cry when there are no working hacks anymore.

  12. The Following 2 Users Say Thank You to ccman32 For This Useful Post:

    HOOSIER (03-16-2013),Riddick (02-27-2013)

  13. #72
    gerardo69's Avatar
    Join Date
    Oct 2012
    Gender
    male
    Posts
    82
    Reputation
    10
    Thanks
    10
    My Mood
    Grumpy
    ccman32 i wanna thank you for everything you have done. see you around bye

  14. #73
    rlaehgns1119's Avatar
    Join Date
    Oct 2010
    Gender
    male
    Posts
    4
    Reputation
    10
    Thanks
    0
    its working. im window7 64bit. thx

  15. #74
    giovannigo's Avatar
    Join Date
    Feb 2009
    Gender
    male
    Location
    taranto
    Posts
    16
    Reputation
    10
    Thanks
    4
    My Mood
    Confused
    i have windows 7 ultimate x64 and work... open ava go to lobby and open injector and inject hack and enjoy


    HACKERS RUIN THE GAME ? , BE FRIEND WITH THEM AND HACK TOGETHER

    0 Posts:
    10 Posts :
    25 Posts :
    50 Posts :
    100 Posts :
    250 Posts :
    500 Posts :
    750 Posts :
    1000 Posts :

  16. #75
    Buck88's Avatar
    Join Date
    Jul 2012
    Gender
    male
    Posts
    122
    Reputation
    10
    Thanks
    5
    Quote Originally Posted by ccman32 View Post
    Ok i really had a last little bit of hope into this community but now im definetly not gonna continue with releasing anything. Just keep hex editing old stuff until it stops working completely and then don't cry when there are no working hacks anymore.
    Why bro? u are the best? what happened? i was absent from this forum for a bit, can u explain to me what's wrong?

Page 5 of 6 FirstFirst ... 3456 LastLast

Similar Threads

  1. [Release] UAV Work 100% Tested On Windows 7 64 Bit
    By xyman2828 in forum Alliance of Valiant Arms (AVA) Tutorials
    Replies: 20
    Last Post: 02-18-2013, 11:54 AM
  2. AIMBOT WORKING 100
    By HACKER *20* in forum Combat Arms Europe Hacks
    Replies: 54
    Last Post: 03-23-2009, 09:54 AM
  3. Call of Duty 5 works 100 % compressed 4 GB
    By Tryptamine. in forum Call of Duty 5 - World at War Hacks
    Replies: 3
    Last Post: 03-22-2009, 10:29 AM
  4. Warrock v.i.p. Hack working 100%!!! 15/3/09
    By kostasxerv in forum WarRock - International Hacks
    Replies: 7
    Last Post: 03-15-2009, 09:41 AM
  5. WARROCK V.I.P. HACK WORKING 100%!!! MARCH 2009
    By kostasxerv in forum WarRock - International Hacks
    Replies: 7
    Last Post: 03-15-2009, 03:13 AM

Tags for this Thread