Page 53 of 66 FirstFirst ... 343515253545563 ... LastLast
Results 781 to 795 of 978
  1. #781
    shadedshadow's Avatar
    Join Date
    Jul 2013
    Gender
    male
    Location
    Why the fuck do you wanna know? Gonna stalk me?
    Posts
    17
    Reputation
    10
    Thanks
    2
    My Mood
    Amused
    Quote Originally Posted by ccman32 View Post

    Some peoples brain should be updated instead ....
    Have any of your other hacks been this troublesome? Not that I can see. So why is it this one of all of them that's been giving alot more people trouble to get them to work? I've used two of them so far and not had to go so far out of my way to make them work. Why is it now that it takes so much time to make it work when before it never had this much trouble? You're not offering any answers only insulting the people that are asking for help between you and what ever the other guy's name was. ._. I asked about 15+ pages back for filepaths to put the DLL's in. And still haven't gotten an answer to that. I've tried cleaning out the xigncode folder of everything except x3 and xnina like was suggested. I've tried different ms delays. I've tried the copy and recopy of the xign code files to make sure everything was fine. Tried to turn off the firewall like you suggested. Everything has failed miserably and I am running a windows 7 os 64 bit mind you. It shouldn't have even had this many issues making it work. So let me ask you again. Filepaths for the DLL's? and any other suggestions than the ones I've attempted?

  2. #782
    arazboymage's Avatar
    Join Date
    Sep 2013
    Gender
    male
    Posts
    18
    Reputation
    10
    Thanks
    0
    My Mood
    Tired
    no not detected not detected by the xigncode msg ..... nope a massage from pc idunno but not xigncode it says Error . Only a part of RedProcessesMemory orWrite ProcessesMemory request was completed . can u help me please?

  3. #783
    arazboymage's Avatar
    Join Date
    Sep 2013
    Gender
    male
    Posts
    18
    Reputation
    10
    Thanks
    0
    My Mood
    Tired
    again again .. this massage this massage procedure entry point _crt create symbolic linkW could not be located in the dynamic link library MSVCR110.dll

    Please Help Me Fixing this problem ....... and ty

  4. #784
    M4j0rl4g's Avatar
    Join Date
    Nov 2011
    Gender
    male
    Location
    Beautiful SO-CAL :3
    Posts
    121
    Reputation
    10
    Thanks
    3
    My Mood
    Amused
    Ehehehe.... Thanks man. This will be fun.

  5. #785
    arazboymage's Avatar
    Join Date
    Sep 2013
    Gender
    male
    Posts
    18
    Reputation
    10
    Thanks
    0
    My Mood
    Tired
    this is the problem can u fix it ? or tell me how to fix it ? please help
    open this l
    l
    l
    l
    \ /
    Attached Thumbnails Attached Thumbnails
    sss.jpg  

    Last edited by arazboymage; 09-27-2013 at 02:38 PM.

  6. #786
    raquelmyuser's Avatar
    Join Date
    Sep 2013
    Gender
    female
    Posts
    2
    Reputation
    10
    Thanks
    0
    DETECTED ! =/

  7. #787
    Voice0078's Avatar
    Join Date
    Nov 2009
    Gender
    male
    Posts
    6
    Reputation
    10
    Thanks
    0
    My Mood
    Psychedelic
    Is it Patched and Detected for me only? It keeps crashing, It says Success and after that game crashes ..

  8. #788
    xfrostd's Avatar
    Join Date
    Sep 2012
    Gender
    male
    Posts
    18
    Reputation
    10
    Thanks
    3
    My Mood
    Breezy
    Quote Originally Posted by arazboymage View Post
    no not detected not detected by the xigncode msg ..... nope a massage from pc idunno but not xigncode it says Error . Only a part of RedProcessesMemory orWrite ProcessesMemory request was completed . can u help me please?
    Same here >.<

  9. #789
    Voice0078's Avatar
    Join Date
    Nov 2009
    Gender
    male
    Posts
    6
    Reputation
    10
    Thanks
    0
    My Mood
    Psychedelic
    I take my words back, it works beautiful with 50ms injection . But When I play it randomly crashes in Game. ccman , do you know how to fix it?

  10. #790
    thenattyshackftw55's Avatar
    Join Date
    Aug 2013
    Gender
    male
    Posts
    7
    Reputation
    10
    Thanks
    0
    uhhhh fix xigncode error plzzz

  11. #791
    arazboymage's Avatar
    Join Date
    Sep 2013
    Gender
    male
    Posts
    18
    Reputation
    10
    Thanks
    0
    My Mood
    Tired
    this is the problem can u fix it ? or tell me how to fix it ? please help
    open this l
    l
    l
    l
    \/
    Attached Thumbnails Attached Thumbnails
    sss.jpg  


  12. #792
    SacredEagle's Avatar
    Join Date
    May 2013
    Gender
    male
    Location
    Above The Clouds
    Posts
    66
    Reputation
    10
    Thanks
    1
    My Mood
    Blah
    Quote Originally Posted by Wolverinezzz View Post
    and i did try it doesn't work
    Delete the Xigncode logs, Use Ccleaner, gamebooster and set the inject ms to 100 and run hack from usb then it should work, If not then ask staff to help you out.

  13. #793
    SacredEagle's Avatar
    Join Date
    May 2013
    Gender
    male
    Location
    Above The Clouds
    Posts
    66
    Reputation
    10
    Thanks
    1
    My Mood
    Blah
    Just a quick reminder to everyone that the hack is still working, all I had to do was run my hack from my usb and delete some xigncode files from my ava folder and run as admin which made it work 100% no problem whatsoever.

  14. #794
    sanderbaakje's Avatar
    Join Date
    Sep 2013
    Gender
    male
    Posts
    8
    Reputation
    10
    Thanks
    0
    Detected
    sadly

  15. #795
    luzza93's Avatar
    Join Date
    Sep 2012
    Gender
    male
    Posts
    5
    Reputation
    10
    Thanks
    1
    injection delay : 50 failed ! what is the right one?

Page 53 of 66 FirstFirst ... 343515253545563 ... LastLast

Similar Threads

  1. [Patched] AVA Public Hack v2.3 - Aimbot | ESP | Antikick & More - UPDATE
    By ccman32 in forum Alliance of Valiant Arms (AVA) Hacks & Cheats
    Replies: 397
    Last Post: 10-11-2013, 08:49 PM
  2. [Patched] AVA Public Hack v2.1 - OPK | Aimbot | ESP | Included Bypass & More - UPDATE
    By ccman32 in forum Alliance of Valiant Arms (AVA) Hacks & Cheats
    Replies: 539
    Last Post: 09-05-2013, 07:51 PM
  3. [Outdated] AVA Public Hack v2.0 - OPK | Aimbot | ESP | Included Bypass & tons of other functions
    By ccman32 in forum Alliance of Valiant Arms (AVA) Hacks & Cheats
    Replies: 324
    Last Post: 08-26-2013, 07:38 PM
  4. [Release] [LEECH] OPK Aimbot ESP Anti kick + MORE
    By jacobrstudent in forum Operation 7 Hacks
    Replies: 58
    Last Post: 10-11-2010, 09:46 AM
  5. [RELEASE] AVA Public Hack by FEARTEAM
    By fearteam in forum Alliance of Valiant Arms (AVA) Hacks & Cheats
    Replies: 24
    Last Post: 10-27-2009, 08:05 AM