Results 1 to 11 of 11
  1. #1
    lumpy760's Avatar
    Join Date
    Aug 2009
    Gender
    male
    Location
    In The Clouds
    Posts
    365
    Reputation
    8
    Thanks
    23
    My Mood
    Mellow

    A.V.A error meassage plz help me!

    how come i keep getting a meassgae that look like this?......



    Last edited by lumpy760; 10-18-2009 at 06:36 AM.

  2. #2
    erfan123's Avatar
    Join Date
    Nov 2008
    Gender
    male
    Posts
    28
    Reputation
    10
    Thanks
    1
    My Mood
    Cool
    ava doesnt like u???, nah jks... look on teh forums on ijji, for fixes

  3. #3
    Ravallo's Avatar
    Join Date
    Jun 2008
    Gender
    male
    Location
    The Netherlands
    Posts
    17,106
    Reputation
    2134
    Thanks
    5,668
    My Mood
    Angelic
    1. I couldn't start A.V.A.
    2. I could start A.V.A. , when I waited 5 minutes... :l
    3. I tried A.V.A. with Chams...
    4. I got the same problem xD
    5. Still looking for an answer


     

    MSN: woutervvelsen@live.nl
    Timezone: GMT +1



    Middleman since: April 13th, 2011
    Marketplace minion since: April 18th, 2011
    Runescape minion since: June 6th, 2011
    Moderator since: September 28th, 2011
    General Moderator since: November 2nd, 2011
    Global Moderator since: April 29th, 2012
    Super User since: November 1st, 2013

  4. #4
    Fragems's Avatar
    Join Date
    May 2008
    Gender
    male
    Posts
    42
    Reputation
    10
    Thanks
    4
    My Mood
    Psychedelic
    Are you running any other games in the background that already use Gaygaurd?
    That can be one cause of it. I was botting in Gunbound and I was wondering why I couldn't plaay but now when I log in it just says connecting for like 12034912093 hours :[
    All I need is some bud, a Bud and my Buds.


  5. #5
    Zakurna's Avatar
    Join Date
    Jun 2009
    Gender
    male
    Location
    Lawl Lé Paux
    Posts
    1,930
    Reputation
    16
    Thanks
    189
    My Mood
    Paranoid
    Here is the BEST way:
    Once the gameguard is loading,
    Immediately press ALT+F4.

  6. #6
    Zakurna's Avatar
    Join Date
    Jun 2009
    Gender
    male
    Location
    Lawl Lé Paux
    Posts
    1,930
    Reputation
    16
    Thanks
    189
    My Mood
    Paranoid
    Quote Originally Posted by smartmaxx View Post
    Try To Move GameGurd logo (thats u can find it in the middle of the screen) like 2 time

    or

    Try to move it until it gone

    I do this for Gunz ijji
    I do not think that would help.

  7. #7
    Threadstarter
    Dual-Keyboard Member
    lumpy760's Avatar
    Join Date
    Aug 2009
    Gender
    male
    Location
    In The Clouds
    Posts
    365
    Reputation
    8
    Thanks
    23
    My Mood
    Mellow
    Noting works I reinstalled it shit wont work...if anyone can give me the reqerments?

  8. #8
    {NavY}SfAssault's Avatar
    Join Date
    Oct 2009
    Gender
    male
    Posts
    70
    Reputation
    10
    Thanks
    12
    My Mood
    Grumpy
    lumpy i think that list is missing from the ava folder

  9. #9
    SpunkYoFace's Avatar
    Join Date
    Jul 2009
    Gender
    male
    Location
    In your moms room
    Posts
    19
    Reputation
    10
    Thanks
    2
    My Mood
    Cheerful
    What ever you do dont report it to ijji this is their error logging bs and they will be able to find out that you are using 3rd party software which is a bannable offense for ijji

  10. #10
    Zakurna's Avatar
    Join Date
    Jun 2009
    Gender
    male
    Location
    Lawl Lé Paux
    Posts
    1,930
    Reputation
    16
    Thanks
    189
    My Mood
    Paranoid
    Quote Originally Posted by Zakurna View Post
    Here is the BEST way:
    Once the gameguard is loading,
    Immediately press ALT+F4.
    This might work.

  11. #11
    reviver555's Avatar
    Join Date
    May 2009
    Gender
    male
    Location
    ROCKTOPIA
    Posts
    88
    Reputation
    9
    Thanks
    6
    My Mood
    Asleep

    Lightbulb Fix

    Sorry if its been posted i dont wanna read the whole thread this happened to me too i dont know why it randomly happened within the 1st day of download and gameplay then it stopped. This is because GameGuard is still running but not as a process, so you can't close it down most of the time. i fixed this by turning off the computer for 5-10 minutes and then rebooting it.. should be fine after that. Worked for me!

Similar Threads

  1. [Help Request] Plz help with acc
    By elcamu987 in forum Combat Arms Help
    Replies: 2
    Last Post: 06-23-2011, 01:33 PM
  2. [Help Request] plz help me
    By kareemooo2 in forum CrossFire Help
    Replies: 5
    Last Post: 06-19-2011, 04:04 AM
  3. [Help Request] omfg plz help me my acc is suspended
    By sk8mark11 in forum Combat Arms Help
    Replies: 32
    Last Post: 06-08-2011, 02:55 PM
  4. [Help Request] Syntax error plz help
    By pizza127 in forum Call of Duty Modern Warfare 2 GSC Modding Help/Discussion
    Replies: 12
    Last Post: 06-02-2011, 01:51 AM
  5. [Help Request] runtime error. plz help me '-'
    By qqhhqqli in forum Vindictus Help
    Replies: 6
    Last Post: 05-17-2011, 12:01 AM

Tags for this Thread