Page 3 of 5 FirstFirst 12345 LastLast
Results 31 to 45 of 75
  1. #31
    pnl1994's Avatar
    Join Date
    Apr 2015
    Gender
    male
    Posts
    5
    Reputation
    10
    Thanks
    1
    it doesn´t work i got 64 bit.

  2. #32
    Threadstarter
    We are the CONTRIBUFORCE
    Contributor
    agora555's Avatar
    Join Date
    Mar 2013
    Gender
    male
    Posts
    235
    Reputation
    23
    Thanks
    3,710
    My Mood
    Cool
    Quote Originally Posted by Julian08012003 View Post
    I have 64bit and doesn´t work for me
    Quote Originally Posted by Hallosh View Post
    mine is 64 bit but dosn't work for me ethier
    Quote Originally Posted by pnl1994 View Post
    it doesn´t work i got 64 bit.
    You must have something missing in your windows update. check it !! and install this as well.
    http://www.microsoft.com/en-us/downl....aspx?id=40784
    I have win 7 and works well.
    good luck

  3. #33
    Windows10's Avatar
    Join Date
    Apr 2015
    Gender
    female
    Posts
    3
    Reputation
    10
    Thanks
    1
    thanks good luck

  4. #34
    lostinmusic1's Avatar
    Join Date
    Sep 2013
    Gender
    male
    Posts
    112
    Reputation
    10
    Thanks
    10
    My Mood
    Drunk
    Hey does this still work after yesterdays update?

  5. #35
    maryolyno's Avatar
    Join Date
    May 2014
    Gender
    male
    Posts
    7
    Reputation
    10
    Thanks
    0
    My Mood
    Aggressive
    4 me after update don'
    t work!

  6. #36
    BestDoran's Avatar
    Join Date
    Apr 2015
    Gender
    male
    Posts
    1
    Reputation
    10
    Thanks
    0
    what i neeb to do for this work whare to set what i neeb to do for is work i have 32 bit is ok ?
    Last edited by BestDoran; 04-15-2015 at 12:55 PM.

  7. #37
    vivikinomoto123's Avatar
    Join Date
    Apr 2015
    Gender
    male
    Posts
    2
    Reputation
    10
    Thanks
    0
    when i used Macro that had 0xE019100B problems.
    how to solve it in TWAVA.

  8. #38
    Serenityxx's Avatar
    Join Date
    Jun 2013
    Gender
    male
    Posts
    4
    Reputation
    10
    Thanks
    0
    Can't set fire to mouse wheel lol.

  9. #39
    Threadstarter
    We are the CONTRIBUFORCE
    Contributor
    agora555's Avatar
    Join Date
    Mar 2013
    Gender
    male
    Posts
    235
    Reputation
    23
    Thanks
    3,710
    My Mood
    Cool
    Quote Originally Posted by Serenityxx View Post
    Can't set fire to mouse wheel lol.
    you can not have macro enabled to switch to the middle button

  10. #40
    joyrobert's Avatar
    Join Date
    Oct 2012
    Gender
    male
    Location
    Romania , Bacau
    Posts
    118
    Reputation
    10
    Thanks
    16
    My Mood
    Aggressive
    i thik its Detected wend i open the macro ava closed.

  11. #41
    Serenityxx's Avatar
    Join Date
    Jun 2013
    Gender
    male
    Posts
    4
    Reputation
    10
    Thanks
    0
    Quote Originally Posted by agora555 View Post
    you can not have macro enabled to switch to the middle button
    Yea I didn't have the macro opened. It just said I can't set it to mouse scroll.

  12. #42
    DocMcSwaggins's Avatar
    Join Date
    Jan 2014
    Gender
    female
    Location
    New Haven, Conneticut
    Posts
    24
    Reputation
    10
    Thanks
    6
    My Mood
    Relaxed
    is this macro still undetected bye xign?

  13. #43
    Loki360's Avatar
    Join Date
    Nov 2009
    Gender
    male
    Location
    Costa Rica
    Posts
    5
    Reputation
    10
    Thanks
    0
    My Mood
    Cheerful
    Detected!!

  14. #44
    anthonyzhe328's Avatar
    Join Date
    Mar 2015
    Gender
    male
    Posts
    6
    Reputation
    10
    Thanks
    0
    Detected as of 4/19

  15. #45
    zakariahr's Avatar
    Join Date
    Apr 2015
    Gender
    male
    Posts
    20
    Reputation
    10
    Thanks
    2
    Turn To [Detected] It have been detected With xigncode

Page 3 of 5 FirstFirst 12345 LastLast

Similar Threads

  1. [Detected] Macro + Quickswitch 1.1 Release! | 100% Undetectable
    By agora555 in forum Alliance of Valiant Arms (AVA) Hacks & Cheats
    Replies: 69
    Last Post: 12-18-2013, 05:48 PM
  2. [Detected] The Conjurer™ v3.0 | 2 in 1 Hack | Macro + QuickSwitch |
    By The Conjurer in forum Alliance of Valiant Arms (AVA) Hacks & Cheats
    Replies: 48
    Last Post: 11-06-2013, 09:23 AM
  3. [Outdated] The Conjurer™ v2.0 | 2 in 1 Hack | Macro + QuickSwitch |
    By The Conjurer in forum Alliance of Valiant Arms (AVA) Hacks & Cheats
    Replies: 46
    Last Post: 10-12-2013, 02:05 PM
  4. [Detected] The Conjurer's Multi-Tool | Macro + QuickSwitch |
    By The Conjurer in forum Alliance of Valiant Arms (AVA) Hacks & Cheats
    Replies: 26
    Last Post: 10-01-2013, 08:59 PM
  5. Sniper macro quickswitch code
    By rahaga99 in forum Alliance of Valiant Arms (AVA) Help
    Replies: 1
    Last Post: 03-05-2012, 05:28 AM