Results 1 to 8 of 8
  1. #1
    hahamikey's Avatar
    Join Date
    Oct 2009
    Gender
    male
    Posts
    4
    Reputation
    10
    Thanks
    0

    Angry Anyone been getting logged out ALOT lately?

    For some reason, about two weeks back it feels like AE has been cracking down on bots, I seem to be relogged whenever a getdrop packet is sent, or even after leaving a bot on for more than 5 minutes. Not sure why, they've been working fine up until two weeks ago. My internet is the same and running fine. Can someone give me some info on this? Or am I just crazy

  2. #2
    Rance-Sama's Avatar
    Join Date
    Aug 2012
    Gender
    male
    Location
    Ice
    Posts
    6,339
    Reputation
    653
    Thanks
    7,506
    They haven't, maybe you have shitty internet and that's the reason why it's messing up. Or maybe you have a shitty computer.

  3. #3
    hahamikey's Avatar
    Join Date
    Oct 2009
    Gender
    male
    Posts
    4
    Reputation
    10
    Thanks
    0
    Lol or maybe you can't read. I said my internet was and is the working perfect. Comp isn't shitty either, but thank you for taking credit for everyone else on this forum!

  4. #4
    uyvue95's Avatar
    Join Date
    Dec 2012
    Gender
    male
    Posts
    28
    Reputation
    10
    Thanks
    0
    My Mood
    Amused
    my bot is running fine but when I play on their client, I crashed down more, maybe because of my shitty computer or internet :|

  5. #5
    zeh_lp's Avatar
    Join Date
    Jan 2012
    Gender
    male
    Posts
    67
    Reputation
    10
    Thanks
    3
    Nah, considering how it was a couple of years ago, it's perfect.

  6. #6
    crais's Avatar
    Join Date
    Dec 2012
    Gender
    male
    Location
    Slatina
    Posts
    193
    Reputation
    10
    Thanks
    51
    My Mood
    Inspired
    aqw working very fine bots are working boosts are working

  7. #7
    localserver2's Avatar
    Join Date
    Mar 2012
    Gender
    male
    Posts
    7
    Reputation
    10
    Thanks
    0
    My Mood
    Asleep
    Send the packet while the game is loading the user worked

  8. #8
    hahamikey's Avatar
    Join Date
    Oct 2009
    Gender
    male
    Posts
    4
    Reputation
    10
    Thanks
    0
    thanks for the responses guys, AE actually put a notice on the design notes about repeating relogs. I guess they're working on it.

Similar Threads

  1. Anyone got a teleport that doesn't get logged that you can send to me?
    By MrXifo in forum DayZ Mod & Standalone Hacks & Cheats
    Replies: 1
    Last Post: 11-06-2012, 03:19 AM
  2. Replies: 10
    Last Post: 03-29-2012, 11:54 PM
  3. anyone else getting insane lag lately?
    By Leon. in forum All Points Bulletin Reloaded Hacks
    Replies: 14
    Last Post: 10-17-2011, 06:54 PM
  4. Getting blacked out weapons without Hacks!
    By iGascan in forum Combat Arms Hacks & Cheats
    Replies: 85
    Last Post: 08-21-2008, 03:57 PM
  5. wdf Getting blacked out weapons without Hacks!
    By Kevinnqc in forum Combat Arms Hacks & Cheats
    Replies: 1
    Last Post: 08-13-2008, 08:30 AM