Results 1 to 6 of 6
  1. #1
    greggmnn's Avatar
    Join Date
    Apr 2010
    Gender
    male
    Posts
    3
    Reputation
    10
    Thanks
    0
    My Mood
    Confused

    party_hostmigration 0

    i can't get party_hostmigration 0 to work.
    i get Unknown command "party_hostmigration" every time..
    why?
    (sorry for my bad english)

  2. #2
    Threadstarter
    Unverified User
    greggmnn's Avatar
    Join Date
    Apr 2010
    Gender
    male
    Posts
    3
    Reputation
    10
    Thanks
    0
    My Mood
    Confused
    please anyone?

  3. #3
    RR12D's Avatar
    Join Date
    Apr 2010
    Gender
    female
    Posts
    3
    Reputation
    10
    Thanks
    1
    My Mood
    Psychedelic
    "Party_connecttimeout 0" is all you need if you're trying to force host.

  4. The Following User Says Thank You to RR12D For This Useful Post:

    greggmnn (04-06-2010)

  5. #4
    Threadstarter
    Unverified User
    greggmnn's Avatar
    Join Date
    Apr 2010
    Gender
    male
    Posts
    3
    Reputation
    10
    Thanks
    0
    My Mood
    Confused
    Quote Originally Posted by RR12D View Post
    "Party_connecttimeout 0" is all you need if you're trying to force host.
    ok thanks

  6. #5
    Jmoney's Avatar
    Join Date
    Apr 2010
    Gender
    male
    Posts
    1
    Reputation
    10
    Thanks
    0
    can someone help me find a sever hack thanks

  7. #6
    Zoom's Avatar
    Join Date
    May 2009
    Gender
    male
    Location
    Your going on my 24/7 DDoS hit list.
    Posts
    8,561
    Reputation
    127
    Thanks
    5,912
    My Mood
    Happy
    Quote Originally Posted by Jmoney View Post
    can someone help me find a sever hack thanks
    The search button is your friend.
    -Rest in peace leechers-

    Your PM box is 100% full.