Results 1 to 2 of 2
  1. #1
    neacail12's Avatar
    Join Date
    Apr 2013
    Gender
    male
    Posts
    17
    Reputation
    10
    Thanks
    4

    How to solve Xigncode errors

    Hi guys yesterday i was finding some new hacks for A.V.A and i downloaded puto macro and the delte files the new one.Then i opened puto macro started the game went to a.v.a folders and deleted the files and xigncode errors didnt work.Here are the steps.IMPORTNAT:IF IT DETECTS IT IT WONT START.


    Here are the steps:
    1.Download any hack you guys want.
    2.Download Auto deltete folders link is :http://www.mpgh.net/forum/201-allian...ode-files.html
    3.Follow the auto delete steps where to put it.
    4.Start puto macro.
    5.open the folder where u have the auto delete.
    6.These steps are fast now:start a.v.a
    7.Run auto delete and delete the files and let it load
    8.have fun

    I'm sorry if it didnt worked for you but mine worked and i said i will give it a try thanks for reading.

  2. #2
    Riddick's Avatar
    Join Date
    Oct 2012
    Gender
    male
    Location
    Delusional
    Posts
    7,734
    Reputation
    529
    Thanks
    5,130
    My Mood
    Devilish
    Help Section?

    Solved. Closed.

Similar Threads

  1. [Solved] how to solve send error
    By ahmed1235 in forum CrossFire Help
    Replies: 7
    Last Post: 07-26-2012, 07:49 PM
  2. how to solve the warrock error
    By X1RK in forum WarRock Philippines Help & Discussions
    Replies: 3
    Last Post: 04-21-2012, 10:25 AM
  3. [Tutorial] How To Solve The WarRock Error,,,
    By X1RK in forum WarRock Philippines Hacks
    Replies: 0
    Last Post: 04-12-2012, 12:53 AM
  4. [Solved] I get a strange error and dont know how to solve it?
    By dollarboy69 in forum CrossFire Help
    Replies: 2
    Last Post: 01-04-2012, 07:16 PM
  5. [Help] how to solved this error
    By jhefrey in forum CrossFire Hack Coding / Programming / Source Code
    Replies: 6
    Last Post: 03-24-2011, 11:08 AM