Results 1 to 9 of 9
  1. #1
    jajarem64's Avatar
    Join Date
    Aug 2008
    Gender
    male
    Location
    Sarasota, FL - USA
    Posts
    318
    Reputation
    -13
    Thanks
    17
    My Mood
    Relaxed

    Question CA Closes on me after 3-5 seconds of the running guy.

    I just updated my addies and the LTC addie, device pointer could someone help me? Note: If you want to help TV me cause I won't post my source on here, to many leechers.
    "Too many leechers am I right" Press the thanks button if you agree.
    Last edited by jajarem64; 11-04-2010 at 02:41 AM.

  2. #2
    freedompeace's Avatar
    Join Date
    Jul 2010
    Gender
    female
    Posts
    3,035
    Reputation
    340
    Thanks
    2,784
    My Mood
    Sad
    Depends on your code.

    And unfortunately I lost my ability to telepathise yesterday.

  3. The Following User Says Thank You to freedompeace For This Useful Post:

    Synns (11-04-2010)

  4. #3
    jajarem64's Avatar
    Join Date
    Aug 2008
    Gender
    male
    Location
    Sarasota, FL - USA
    Posts
    318
    Reputation
    -13
    Thanks
    17
    My Mood
    Relaxed
    Could always TV me and see the problem

  5. #4
    freedompeace's Avatar
    Join Date
    Jul 2010
    Gender
    female
    Posts
    3,035
    Reputation
    340
    Thanks
    2,784
    My Mood
    Sad
    OH, you're the guy on msn asking for help :L

  6. The Following User Says Thank You to freedompeace For This Useful Post:

    jajarem64 (11-04-2010)

  7. #5
    jajarem64's Avatar
    Join Date
    Aug 2008
    Gender
    male
    Location
    Sarasota, FL - USA
    Posts
    318
    Reputation
    -13
    Thanks
    17
    My Mood
    Relaxed
    Oh yeah haha never told you my forums name

  8. #6
    wassup40's Avatar
    Join Date
    Jun 2010
    Gender
    male
    Location
    I dont know help me
    Posts
    2,238
    Reputation
    28
    Thanks
    789
    My Mood
    Lurking
    I dont know why but i think they made the dev pointer static becouse when i keep getting it it's diffrent..

  9. #7
    Mr.Magicman's Avatar
    Join Date
    Sep 2009
    Gender
    male
    Location
    Sitting in my cave full of thoughts learning Asembly
    Posts
    2,103
    Reputation
    16
    Thanks
    646
    My Mood
    Cold
    D3d_error:

    The first pointer above it. In engine.exe

  10. #8
    Void's Avatar
    Join Date
    Sep 2009
    Gender
    male
    Location
    Inline.
    Posts
    3,193
    Reputation
    205
    Thanks
    1,438
    My Mood
    Mellow
    Quote Originally Posted by wassup40 View Post
    I dont know why but i think they made the dev pointer static becouse when i keep getting it it's diffrent..
    If it's changing, it means it's dynamic, not static.

  11. The Following User Says Thank You to Void For This Useful Post:

    ac1d_buRn (11-04-2010)

  12. #9
    Kuro Tenshi's Avatar
    Join Date
    Jan 2009
    Gender
    male
    Location
    Playing Eroges/DigiArt sculpting (No ... At internship)
    Posts
    3,635
    Reputation
    70
    Thanks
    746
    My Mood
    Blah
    Quote Originally Posted by wassup40 View Post
    I dont know why but i think they made the dev pointer static becouse when i keep getting it it's diffrent..
    so i assume u use pointers + offsets to obtain it... no gewd onez why not sigscan that shit up or try sum else fake leaver... e

    do love the haruhi av... though reminds me of angelbeats yurrippe :/
    DigiDrawing|+ ( (Elfen Archer) )
    Link:
    http://www.mpgh.net/forum/148-showro...en-archer.html


    @ Anime Section,Otaku/weeabo (orz.) @Graphics Section, Novice DigiArtist


    neuest gift from Yura~Chan:
    http://bakyurayuu.deviantart.com/#/d372taw
    2nd Place MOTM#9 Theme: CharMods - Combat Arms [No - Thanks] button
    come on you know that don't want to push that ordinary button

Similar Threads

  1. D/C after 10-20 seconds
    By SlashBusta in forum Combat Arms EU Help
    Replies: 9
    Last Post: 08-18-2010, 12:35 AM
  2. [Help] warrock crashes after a few seconds?? ( lazy admins)
    By prosniper in forum WarRock Discussions
    Replies: 15
    Last Post: 08-02-2010, 06:07 PM
  3. [Help] warrock crashes after a few seconds??
    By prosniper in forum WarRock Discussions
    Replies: 15
    Last Post: 08-02-2010, 01:04 AM
  4. Disconecting after about 30 seconds with hacks?
    By DenizO in forum Combat Arms Help
    Replies: 10
    Last Post: 09-22-2009, 08:24 AM
  5. why close my CAE after 5 minutes ???
    By lovegame717 in forum Combat Arms Europe Hacks
    Replies: 7
    Last Post: 04-24-2009, 04:34 AM