Page 4 of 4 FirstFirst ... 234
Results 46 to 49 of 49
  1. #46
    gdawg333's Avatar
    Join Date
    Feb 2011
    Gender
    male
    Posts
    64
    Reputation
    10
    Thanks
    1
    My Mood
    Yeehaw
    Quote Originally Posted by ipaddie View Post
    Its a local problem, im from Holland and i get the errors
    (I think Europe gets the errors, not sure)
    And i spoke to friends from the USA, they dont have any problems
    The problem is you must put your language where it says English.

  2. #47
    ipaddie's Avatar
    Join Date
    Nov 2010
    Gender
    male
    Posts
    70
    Reputation
    11
    Thanks
    385
    My Mood
    Inspired
    I already know what was wrong, steam was testing with the md5 check for texture files for vac3, thats why they didnt work online for some and thats why some get erors, valve is streaming the code for vac3 to steam now
    Someone make a md5 fixxer?
    Last edited by ipaddie; 03-07-2011 at 11:40 AM.

  3. #48
    antroxxxx's Avatar
    Join Date
    Mar 2011
    Gender
    male
    Posts
    6
    Reputation
    10
    Thanks
    1
    good job broooo

    hey guys, how to make it work?

    first step?

    where are the models which are working? and how to install? is there a manual out?

    egards
    Last edited by antroxxxx; 03-18-2011 at 10:03 PM.

  4. #49
    Skyline.'s Avatar
    Join Date
    Dec 2009
    Gender
    male
    Posts
    10,160
    Reputation
    403
    Thanks
    1,613
    Quote Originally Posted by antroxxxx View Post
    good job broooo

    hey guys, how to make it work?

    first step?

    where are the models which are working? and how to install? is there a manual out?

    egards

    english please...oh wait ur banned


Page 4 of 4 FirstFirst ... 234