Results 1 to 2 of 2
  1. #1
    Erorr_'s Avatar
    Join Date
    Mar 2016
    Gender
    male
    Posts
    42
    Reputation
    10
    Thanks
    3

    Problem in TotalItem actived

    Staff already tried to format, have all the dlls that the system needs, DirectX, all .Net Framework and my ToralItem keeps giving dc am using the public with map manual at Extreme Injector already tried another injector and nothing when I activate the home not acomtece but nothing works until then later when it appears the image of Cathy I press the END and is time that image then my BlackShot closes. The folders are all in the right place .nif and .bsv too, when I walk without TotalItem in the image takes about 6 seconds, normal logs with TotalItem I take dc, I sent a friend to test on it worked on my computer it keeps giving

  2. #2
    Minerva's Avatar
    Join Date
    Dec 2012
    Gender
    male
    Posts
    1,816
    Reputation
    211
    Thanks
    7,448
    My Mood
    Relaxed
    Quote Originally Posted by Erorr_ View Post
    Staff already tried to format, have all the dlls that the system needs, DirectX, all .Net Framework and my ToralItem keeps giving dc am using the public with map manual at Extreme Injector already tried another injector and nothing when I activate the home not acomtece but nothing works until then later when it appears the image of Cathy I press the END and is time that image then my BlackShot closes. The folders are all in the right place .nif and .bsv too, when I walk without TotalItem in the image takes about 6 seconds, normal logs with TotalItem I take dc, I sent a friend to test on it worked on my computer it keeps giving
    You are using a injector detectable, try use another injector or change the time when u press HOme & end, the differenct cannot be more than 20 seconds.

Similar Threads

  1. [Discussion] The problem of the totalitem.bsv
    By Sky_____ in forum Blackshot Hacks & Cheats
    Replies: 23
    Last Post: 11-30-2012, 06:45 AM
  2. [Help Request] Problem with mouse-click activated hacks
    By genocide_tech in forum Combat Arms Help
    Replies: 7
    Last Post: 11-08-2012, 08:31 PM
  3. forum account activation problem
    By vac2disabler in forum Suggestions, Requests & Help
    Replies: 0
    Last Post: 02-14-2010, 05:45 PM
  4. WR ph mail activation problem
    By Goldragon979 in forum WarRock Korea Hacks
    Replies: 2
    Last Post: 06-26-2008, 12:51 PM
  5. WPE problem...
    By styx23 in forum General Game Hacking
    Replies: 8
    Last Post: 01-18-2006, 08:51 PM