Results 1 to 4 of 4
  1. #1
    rayray220's Avatar
    Join Date
    Aug 2012
    Gender
    male
    Posts
    1
    Reputation
    10
    Thanks
    0
    My Mood
    Aggressive

    Unhappy Le bot always not corresponding :(

    My le bot 4.1 is always not corresponding . what should i do ?? (

  2. #2
    synzoxre's Avatar
    Join Date
    Aug 2012
    Gender
    male
    Location
    Edmond, OK
    Posts
    8
    Reputation
    10
    Thanks
    0
    Close it and re-open it, every time you end a script before doing anything else or starting a new script.

  3. #3
    jarkajarka's Avatar
    Join Date
    Aug 2012
    Gender
    male
    Location
    Lithuania/Vilnius
    Posts
    193
    Reputation
    16
    Thanks
    109
    My Mood
    Relaxed
    it should work ;o run it as administrator or something =DD

  4. #4
    ico98's Avatar
    Join Date
    Jul 2013
    Gender
    male
    Posts
    1
    Reputation
    10
    Thanks
    0
    Quote Originally Posted by rayray220 View Post
    My le bot 4.1 is always not corresponding . what should i do ?? (
    add me skype ico_bg98 and i will help you
    (had the same problem)

Similar Threads

  1. Why bots will not go away.
    By KingStund202 in forum RuneScape Discussions
    Replies: 29
    Last Post: 11-12-2011, 08:51 PM
  2. [Help Request] Bot does not start the boat :(
    By brianxyi in forum Vindictus Help
    Replies: 1
    Last Post: 09-09-2011, 06:23 AM
  3. [SOLVED] hacks always not work
    By Mohamed samer in forum CrossFire Help
    Replies: 1
    Last Post: 08-28-2010, 09:55 PM
  4. Release a Bot or Not?
    By j3imzg3nil in forum Combat Arms EU Discussions
    Replies: 24
    Last Post: 08-05-2010, 12:15 AM
  5. Spam Bot Working & not working
    By n3rd in forum Combat Arms Hacks & Cheats
    Replies: 0
    Last Post: 01-10-2009, 03:20 AM