Thread: Lebot Problem

Results 1 to 4 of 4
  1. #1
    KalzoBlanK's Avatar
    Join Date
    Nov 2014
    Gender
    male
    Location
    On Planet Earth
    Posts
    10
    Reputation
    10
    Thanks
    0

    Exclamation Lebot Problem

    Umm guys ? I got a problem with my lebot 8.3 . Today , as I was gonna share a bot , and saved my bot . The file that I saved isnt a dmbot file , its a fun2save file . Can someone help me out with this ?

  2. #2
    ewrc's Avatar
    Join Date
    Oct 2013
    Gender
    male
    Location
    Steel is my body, and fire is my Blood
    Posts
    700
    Reputation
    154
    Thanks
    275
    My Mood
    Relaxed
    Quote Originally Posted by KalzoBlanK View Post
    Umm guys ? I got a problem with my lebot 8.3 . Today , as I was gonna share a bot , and saved my bot . The file that I saved isnt a dmbot file , its a fun2save file . Can someone help me out with this ?
    Firstly, dont use different fonts in mpgh.
    2. Use leBot 8.4
    3. Uninstall that dodgy program called "Fun2Save" from your PC.
    4. When you save a file add .dmbot to the end.


    Extras, When you are saving make sure you set it to save as "all Files".

    If you are using a mac you may as well be using an ipod touch 4 with puffin, or you could throw the mac out the window.
    P.S if you have a pc and you want a mac set fire to your pc, once the charcoal has dried it will convert to a mac you can sell on ebay for $0.69 AUD /

  3. #3
    KalzoBlanK's Avatar
    Join Date
    Nov 2014
    Gender
    male
    Location
    On Planet Earth
    Posts
    10
    Reputation
    10
    Thanks
    0
    Hmm , Ok . Ill check some programs maybe there is something up with it .

  4. #4
    KalzoBlanK's Avatar
    Join Date
    Nov 2014
    Gender
    male
    Location
    On Planet Earth
    Posts
    10
    Reputation
    10
    Thanks
    0
    Well I already delete unwanted programs and unknown ones also , but still that doesnt solve my problem . But still thanks for helping the either way .

    - - - Updated - - -

    Ok I think I've solved the problem . Thanx ewrc ^^

Similar Threads

  1. [Solved] a problem with lebot 8.4
    By leboss in forum Adventure Quest Worlds (AQW) Help
    Replies: 3
    Last Post: 10-18-2014, 10:29 PM
  2. To All GunZ Down 02-07-06 PROBLEM
    By WertyRO in forum Gunz General
    Replies: 18
    Last Post: 02-09-2006, 08:41 PM
  3. hacking problems
    By iwillkillyou in forum WarRock - International Hacks
    Replies: 11
    Last Post: 02-04-2006, 05:37 PM
  4. WPE problem...
    By styx23 in forum General Game Hacking
    Replies: 8
    Last Post: 01-18-2006, 08:51 PM
  5. Problem Wit Hacking Programs
    By f5awp in forum General Gaming
    Replies: 5
    Last Post: 01-10-2006, 06:44 AM