Results 1 to 7 of 7
  1. #1
    Kamaitachi's Avatar
    Join Date
    Aug 2016
    Gender
    male
    Posts
    4
    Reputation
    10
    Thanks
    0

    [Orakle Files]The Background do not load

    Hello there!

    So I have got a litte problem with the Orakle Files.
    After I log in with my account I land on a page (background) that keeps loading.
    Look at the gif to understand it better.


    Can somebody at least try to help me please?
    Attached Thumbnails Attached Thumbnails
    ezgif.com-video-to-gif (2).gif  


  2. #2
    Chaos's Avatar
    Join Date
    Oct 2013
    Gender
    male
    Location
    Turning Dreams into Reality
    Posts
    2,640
    Reputation
    1921
    Thanks
    2,920
    My Mood
    Amused
    try changing your battleon map

     


    Contact me on Skype!
    Skype: Chaotic


    Marketplace Judge
    Guide to Safe Trading [Click Me]
    Always verify you are trading with me by requesting me to message you on MPGH first.

    MPGH HISTORY
    NigBoi- 09/19/1998
    MPGH member-10/24/2013
    Donator-10/26/2013
    Premium Seller-12/13/2015
    NEWS FORCE- WTF NEWS & Gaming News-8/18/2016

    Official MPGH Middleman-9/13/2016

     
     


  3. #3
    Archduchess's Avatar
    Join Date
    Aug 2016
    Gender
    female
    Posts
    10
    Reputation
    10
    Thanks
    5
    My Mood
    Relaxed
    I don't have any experience with 'Orakle files', but...

    It is possibly caused by an invalid response of cf-userlogin.asp
    - Make sure your webserver executes .asp files
    - Make sure the returned context-type is text/xml (or anything expected by the client)
    - Make sure the response is valid (chrome inspection), it could for example return a database error

  4. #4
    Chaos's Avatar
    Join Date
    Oct 2013
    Gender
    male
    Location
    Turning Dreams into Reality
    Posts
    2,640
    Reputation
    1921
    Thanks
    2,920
    My Mood
    Amused
    Quote Originally Posted by Archduchess View Post
    I don't have any experience with 'Orakle files', but...

    It is possibly caused by an invalid response of cf-userlogin.asp
    - Make sure your webserver executes .asp files
    - Make sure the returned context-type is text/xml (or anything expected by the client)
    - Make sure the response is valid (chrome inspection), it could for example return a database error
    If it was cf user login then his actual login wouldn't work

     


    Contact me on Skype!
    Skype: Chaotic


    Marketplace Judge
    Guide to Safe Trading [Click Me]
    Always verify you are trading with me by requesting me to message you on MPGH first.

    MPGH HISTORY
    NigBoi- 09/19/1998
    MPGH member-10/24/2013
    Donator-10/26/2013
    Premium Seller-12/13/2015
    NEWS FORCE- WTF NEWS & Gaming News-8/18/2016

    Official MPGH Middleman-9/13/2016

     
     


  5. The Following User Says Thank You to Chaos For This Useful Post:

    Kamaitachi (08-28-2016)

  6. #5
    Kamaitachi's Avatar
    Join Date
    Aug 2016
    Gender
    male
    Posts
    4
    Reputation
    10
    Thanks
    0
    Quote Originally Posted by Chaos View Post
    try changing your battleon map
    I don't think that it has sth to do with the battleon map.
    I think it has sth to do with the client :s
    The settings_login in the attach
    Attached Thumbnails Attached Thumbnails
    Unbenannt.PNG  


  7. #6
    Chaos's Avatar
    Join Date
    Oct 2013
    Gender
    male
    Location
    Turning Dreams into Reality
    Posts
    2,640
    Reputation
    1921
    Thanks
    2,920
    My Mood
    Amused
    Quote Originally Posted by Kamaitachi View Post
    I don't think that it has sth to do with the battleon map.
    I think it has sth to do with the client :s
    The settings_login in the attach
    when it gets approved I will take a look at it and let you know then.

     


    Contact me on Skype!
    Skype: Chaotic


    Marketplace Judge
    Guide to Safe Trading [Click Me]
    Always verify you are trading with me by requesting me to message you on MPGH first.

    MPGH HISTORY
    NigBoi- 09/19/1998
    MPGH member-10/24/2013
    Donator-10/26/2013
    Premium Seller-12/13/2015
    NEWS FORCE- WTF NEWS & Gaming News-8/18/2016

    Official MPGH Middleman-9/13/2016

     
     


  8. The Following User Says Thank You to Chaos For This Useful Post:

    Kamaitachi (08-28-2016)

  9. #7
    Hunter's Avatar
    Join Date
    Dec 2013
    Gender
    male
    Posts
    16,126
    Reputation
    3406
    Thanks
    5,363
    My Mood
    Happy
    1 week has passed and no further replies have been made by the OP.

    /Closed.
    If you need help with anything, feel free to PM/VM me about it.



     
    hunterr.94

    Please make sure to always ask me for a confirmation PM/VM before proceeding with any deal that supposedly involves me.

     

    MPGH History:
    Premium Seller - 11/17/16
    News Force - Global News - 11/16/16
    Global Moderator - 10/02/16
    Call of Duty Minion - 07/17/16
    Moderator - 06/21/16
    News Force Editor - 06/16/16 - 07/17/16
    News Force Interviewer - 04/11/16 - 07/17/16
    BattleOn Minion - 03/05/16
    News Force - Section of the Week - 01/31/16 - 02/02/16
    League of Legends Minion - 12/11/15
    News Force Editor - 11/27/15 - 02/02/16
    Steam Minion - 11/24/15
    News Force - User News - 11/22/15 - 02/02/16
    Pharaoh - 11/07/15 - 12/13/15
    Alliance of Valiant Arms (AVA) Minion - 10/21/15
    Event Management Publicist - 09/14/15
    News Force Interviewer - 08/02/15 - 02/02/16
    Donator - 08/01/14
    Member - 12/03/13

Similar Threads

  1. [Solved] why after save he new swf file the file not loaded
    By asafgb in forum Realm of the Mad God Help & Requests
    Replies: 3
    Last Post: 04-25-2016, 04:35 AM
  2. [Info] Is crossfire down at the moment or the patcher not loading for anyone?
    By 27mchapman in forum CrossFire Discussions
    Replies: 10
    Last Post: 06-25-2013, 01:43 PM
  3. [Request] send file in the background
    By lilbishehed in forum Web Languages
    Replies: 1
    Last Post: 03-09-2013, 01:29 PM
  4. [Release] could not load the dll problem !!
    By bar4cever in forum WarRock Discussions
    Replies: 10
    Last Post: 08-26-2010, 01:48 PM
  5. could not load the dll
    By youngrok95 in forum WarRock Discussions
    Replies: 7
    Last Post: 05-09-2010, 04:50 AM