Thread: Le Bot error

Results 1 to 3 of 3
  1. #1
    louu's Avatar
    Join Date
    Jun 2012
    Gender
    male
    Posts
    2
    Reputation
    10
    Thanks
    0

    Le Bot error

    Today I went to open my le bot and gave this error and I can not take it
    Attached Thumbnails Attached Thumbnails
    Sem título.png  


  2. #2
    Oliboli8769's Avatar
    Join Date
    Mar 2013
    Gender
    male
    Location
    Boliworlds
    Posts
    2,197
    Reputation
    455
    Thanks
    3,810
    Quote Originally Posted by louu View Post
    Today I went to open my le bot and gave this error and I can not take it
    Update your flash player
    And make sure you're using ActiveX or whatever, and don't use the debugger version.
    Sorry, this question has been asked so many times

  3. #3
    Blzekun's Avatar
    Join Date
    Oct 2013
    Gender
    male
    Posts
    7
    Reputation
    10
    Thanks
    0
    "Failed to load flash player "
    Can someone help me with that?

Similar Threads

  1. (Le Bot) Error: Game instance uninitialized?
    By TheUnamed in forum Adventure Quest Worlds (AQW) Help
    Replies: 20
    Last Post: 02-11-2014, 09:07 AM
  2. [Solved] getting error while botting..
    By laserteck in forum Vindictus Help
    Replies: 3
    Last Post: 05-15-2012, 06:02 AM
  3. [Solved] My bot keeps getting this battle screen error.
    By tupac_orionmg in forum Vindictus Help
    Replies: 3
    Last Post: 10-31-2011, 12:15 PM
  4. Bot Support, Common Errors.
    By Ravallo in forum Runescape Help
    Replies: 14
    Last Post: 10-15-2011, 11:38 AM
  5. [ANSWERED]Tigger Bot error!
    By BUBAAA in forum CrossFire Help
    Replies: 12
    Last Post: 04-24-2011, 04:04 AM