Page 5 of 5 FirstFirst ... 345
Results 61 to 73 of 73
  1. #61
    reitsu's Avatar
    Join Date
    Sep 2012
    Gender
    female
    Location
    Pluto
    Posts
    62
    Reputation
    10
    Thanks
    0
    My Mood
    Relaxed
    It hovers over the "Create Party" but it's not pushing it. Then it normally goes on what it do best pretend it's hitting the mission board.
    I have the latest version of Woo.

  2. #62
    kingston01's Avatar
    Join Date
    May 2011
    Gender
    male
    Posts
    132
    Reputation
    10
    Thanks
    8
    New version works great. Thanks for helping boss and I.

  3. #63
    iguest's Avatar
    Join Date
    Feb 2011
    Gender
    male
    Posts
    5
    Reputation
    10
    Thanks
    0
    My game crashed and received this message
    * Exception Code : EXCEPTION_ACCESS_VIOLATION
    * Exception Address : 0x460020
    * Exception Module : C:\Nexon\Vindictus\en-US\Vindictus.exe

    This error happens after certain amount of runs sometimes after 8th run , 30th run or 65th run. How can I fix this error? Currently using 6/8/13 newest version.

  4. #64
    neo7's Avatar
    Join Date
    Jun 2013
    Gender
    male
    Posts
    14
    Reputation
    10
    Thanks
    0
    vindictus is the problem. We all crash every day, several times in normal play.

  5. #65
    Mayion's Avatar
    Join Date
    Oct 2012
    Gender
    male
    Location
    Bed
    Posts
    12,698
    Reputation
    2920
    Thanks
    7,587
    My Mood
    Twisted
    Nice Hack


     


    Editor - N/A
    Donator - 30 August 2013
    Battlefield Minion - 26 October 2013
    Blackshot Minion - 14 January 2014/16 September 2014
    Minecraft Minion - 7 February 2014/16 September 2014
    WarRock Minion - 23 February 2014
    League of Legends Minion - 21 March 2014

    Minion+ - 15 May 2014
    Other Semi-Popular First Person Shooter Minion - 8 August 2014
    CrossFire Minion - 23 October 2014
    Programming Section Minion - 13 November 2014
    Marketplace Minion - 7 December 2014

    Official Middleman - 7 December 2014 - 27 June 2015
    Moderator - 29 December 2014
    Project Blackout Minion - 10 January 2015
    News Force Interviewer - January 2015
    Steam Games Minion - 21 March 2015
    Dragon Nest Minion - 31 March 2015
    Publicist - April 2015 - 21 September 2015
    Global Moderator - 25 August 2015
    Super User - 13 August 2016

    Here ends the legend of me; may I rest in peace.



  6. #66
    bigbosss27's Avatar
    Join Date
    Oct 2011
    Gender
    male
    Posts
    10
    Reputation
    10
    Thanks
    0
    Quote Originally Posted by reitsu View Post
    It hovers over the "Create Party" but it's not pushing it. Then it normally goes on what it do best pretend it's hitting the mission board.
    I have the latest version of Woo.
    I also noticed this too, all the runs and everything work great as well as replaying the battle. But when it gets to the point when it need to repair it does everything normal and all good, except when it makes its way back to the board. It selects "Hoarfrost Hollows" like normal but as the "Create Party" button is loading it either moves to the spot too early and clicks the space before it gets there or doesn't click it at all and then proceeds to click at the other locations just as if "Create Party" was truly clicked correctly. LOL it also does a weird spin the camera thing and like the above poster says tries to correct the problem by moving everywhere inch by inch. Most of the time it corrects this problem and inches its way back towards the board where this time it correctly clicks the "Create Party" button and everything goes back to normal. Other times it just runs around trying to find the board from the first failed board attempt and then times out.

    It wasn't really a big deal cuz most of the time it could just find the board again on the second try, but yea I agree, i wished it found the board and "Create Party" the first time instead of just hovering over it.

    P.S Luv this bot. =)

  7. #67
    maddoggy00's Avatar
    Join Date
    Sep 2011
    Gender
    male
    Location
    Philly
    Posts
    3,414
    Reputation
    637
    Thanks
    5,317
    Quote Originally Posted by bigbosss27 View Post
    I also noticed this too, all the runs and everything work great as well as replaying the battle. But when it gets to the point when it need to repair it does everything normal and all good, except when it makes its way back to the board. It selects "Hoarfrost Hollows" like normal but as the "Create Party" button is loading it either moves to the spot too early and clicks the space before it gets there or doesn't click it at all and then proceeds to click at the other locations just as if "Create Party" was truly clicked correctly. LOL it also does a weird spin the camera thing and like the above poster says tries to correct the problem by moving everywhere inch by inch. Most of the time it corrects this problem and inches its way back towards the board where this time it correctly clicks the "Create Party" button and everything goes back to normal. Other times it just runs around trying to find the board from the first failed board attempt and then times out.

    It wasn't really a big deal cuz most of the time it could just find the board again on the second try, but yea I agree, i wished it found the board and "Create Party" the first time instead of just hovering over it.

    P.S Luv this bot. =)
    Does it move there prematurely? Or everything is OK except the click just isn't registered?

    As of 9/17, I will be away for a few days due to medical reasons. Should be back up soon. Please refer to a GM or other mods in whatever particular section you need help with.



    Quote Originally Posted by Nico View Post
    I'm playing legit with my hacks
    MSN/Email/Skype: maddoggy00@aol.com
    If you add me on skype without an explicit message stating who you are on MPGH, you will be denied and blocked.

    Feel free to donate if I helped you earn some $$

    Tutorials for consoles and hacks

    Woo.exe Oath Mode with Next Map option, Follow-Bot, Master map (runs any S1 map), Two Moons, Mining. Requires a .dll with hacks for full functionality.

  8. #68
    neo7's Avatar
    Join Date
    Jun 2013
    Gender
    male
    Posts
    14
    Reputation
    10
    Thanks
    0
    On EU, WooLevel.55d (this version works perfect) is detected. It close the game, and say: hack program detected in c:/program files/MPGH-level 6.8.13/WooLevel.55d.exe
    It was worked for a weak. I hope u relewase a new version soon for EU. Thanks a lot for the great work u doing.

  9. #69
    maddoggy00's Avatar
    Join Date
    Sep 2011
    Gender
    male
    Location
    Philly
    Posts
    3,414
    Reputation
    637
    Thanks
    5,317
    Quote Originally Posted by neo7 View Post
    On EU, WooLevel.55d (this version works perfect) is detected. It close the game, and say: hack program detected in c:/program files/MPGH-level 6.8.13/WooLevel.55d.exe
    It was worked for a weak. I hope u relewase a new version soon for EU. Thanks a lot for the great work u doing.
    Detection fix uploaded to OP.

    As of 9/17, I will be away for a few days due to medical reasons. Should be back up soon. Please refer to a GM or other mods in whatever particular section you need help with.



    Quote Originally Posted by Nico View Post
    I'm playing legit with my hacks
    MSN/Email/Skype: maddoggy00@aol.com
    If you add me on skype without an explicit message stating who you are on MPGH, you will be denied and blocked.

    Feel free to donate if I helped you earn some $$

    Tutorials for consoles and hacks

    Woo.exe Oath Mode with Next Map option, Follow-Bot, Master map (runs any S1 map), Two Moons, Mining. Requires a .dll with hacks for full functionality.

  10. #70
    bigbosss27's Avatar
    Join Date
    Oct 2011
    Gender
    male
    Posts
    10
    Reputation
    10
    Thanks
    0
    Quote Originally Posted by maddoggy00 View Post


    Does it move there prematurely? Or everything is OK except the click just isn't registered?
    Well, i just looked at the cursor again very carefully and it looks like it moves to the "Create Party" button during the "Loading Box" in the middle of the screen is still processing after the "Hoarfrost Hollows" area is checked. Now whether it clicks the "Create Party" spot during the "Loading Box" im still unsure about or it just doesn't click the "Create Party" button at all. I don't know which but i tested it manually and obviously if the "Loading Box" in the middle of the screen is still going then a click on the "Create Party" button wouldn't work at all, because you gotta wait till the "Loading Box" goes away before you can select create party. I think this is whats going on, its not letting the Loading Finish. The second time when it tries to correct itself it lets the loading finish then moves to the "Create Party" spot.

  11. #71
    molot's Avatar
    Join Date
    Apr 2013
    Gender
    male
    Location
    MPGH OR BED
    Posts
    1,797
    Reputation
    41
    Thanks
    223
    My Mood
    Cold
    looks good

  12. #72
    kingston01's Avatar
    Join Date
    May 2011
    Gender
    male
    Posts
    132
    Reputation
    10
    Thanks
    8
    Detected in NA after scheduled maintenance.

  13. #73
    henrylio's Avatar
    Join Date
    Sep 2012
    Gender
    male
    Posts
    1
    Reputation
    10
    Thanks
    0
    Detected in NA.

Page 5 of 5 FirstFirst ... 345

Similar Threads

  1. [Detected] [NA|EU] WooLevel.37 - hack-free leveling bot
    By maddoggy00 in forum Vindictus Hacks & Cheats
    Replies: 50
    Last Post: 12-20-2012, 03:08 PM
  2. [Detected] [NA|EU] WooLevel.36 - hack-free leveling bot
    By maddoggy00 in forum Vindictus Hacks & Cheats
    Replies: 32
    Last Post: 12-15-2012, 10:00 AM
  3. [Outdated] [NA|EU] WooLevel.35 - hack-free leveling bot
    By maddoggy00 in forum Vindictus Hacks & Cheats
    Replies: 47
    Last Post: 12-12-2012, 12:12 PM
  4. [Outdated] [NA|EU] WooLevel.34 - hack-free leveling bot
    By maddoggy00 in forum Vindictus Hacks & Cheats
    Replies: 42
    Last Post: 12-10-2012, 07:09 PM
  5. [Outdated] [NA] WooLevel.33 - hack-free leveling bot
    By maddoggy00 in forum Vindictus Hacks & Cheats
    Replies: 63
    Last Post: 12-08-2012, 02:31 PM