Results 1 to 1 of 1
  1. #1
    Voolk's Avatar
    Join Date
    Feb 2011

    konedriver and setpoint not working windows 7

    Hello I have a problem with konedriver and setpoint, neither is working, i used to use konedriver and it worked fine, then i reinstalled the game via steam and now it doesnt work, so i uninstalled it again, installed a cracked version of the game and its still not working, any help please? i have 2 languages so i can execute it but it doesnt get injected. please help. thanks

    Other hacks work but not these silent aim hacks, and those are the only ones i want to use.

    And does anyone have like a .dll file of any silent aim hack? cause that might work to use a injector, but with konedriver i dont knwo which dll to inject.
    Last edited by Voolk; 08-02-2015 at 06:19 AM.

Similar Threads

  1. [Solved] god and ohk not work at CN
    By lostlife in forum Vindictus Help
    Replies: 3
    Last Post: 03-19-2012, 01:12 PM
  2. [Help Request] hacking files and app not working
    By BloodyPrison in forum CrossFire Help
    Replies: 19
    Last Post: 09-08-2011, 05:44 PM
  3. [Info] What does and does not work after the Episode 8 P1 patch
    By HoLyNeSs in forum Vindictus Discussions
    Replies: 40
    Last Post: 07-18-2011, 05:43 AM
  4. Injector and hacks not working
    By nelo1012 in forum Combat Arms Help
    Replies: 6
    Last Post: 06-14-2010, 07:33 PM