have SAP NETWEAVER 7.4 installed on my SAP. Can I use 7.5 client libraries to connect to the server? I have tried to connect to the server using SapNwRfc library, but got an exception...