Phoenix Source Code..
ok... well this was a dumb question.... you didn't have to ask if you could see. Also @Lovroman the phoenix source that is uncorrupted is on my ******* but i cant post as it is from an outside link and i will not post it on here
Ty
Turns out I Downloaded A Currupt Version

Turns out I Downloaded A Currupt Version
Error Load Retrying.....
Why does my server still run on port 80 even though I changed the port in parameters.class the 8080?
Why does my server still run on port 80 even though I changed the port in parameters.class the 8080?
But what do I change it as 80,8080, or 8888?
But what do I change it as 80,8080, or 8888?
(the port)
(the port)
But how do I get rid of the error load reloading? MySQL is On I got Server and WServer on how do I Get Rid of it?
i can find com in \Rabcdasm\client-1\com\ HELP PLZ
This thread is closed for replies.
